<!DOCTYPE html>
<html class="no-overflow-y avada-html-layout-wide" lang="uz-UZ" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>ҚУТЛАЙМИЗ &#8211; Jurnalist</title>
<meta name='robots' content='max-image-preview:large' />
            <script type="text/javascript"> var epic_ajax_url = 'https://journalist.uz/?epic-ajax-request=epic-ne'; </script>
            <link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//polyfill.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jurnalist &raquo; obunasi" href="https://journalist.uz/feed" />
<link rel="alternate" type="application/rss+xml" title="Jurnalist &raquo; bildirilgan fikrlar obunasi" href="https://journalist.uz/comments/feed" />
		
		
		
		
				
		<meta property="og:title" content="ҚУТЛАЙМИЗ"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://journalist.uz/n/23525"/>
		<meta property="og:site_name" content="Jurnalist"/>
		<meta property="og:description" content="Ўзбекистон Журналистлари ижодий уюшмаси таниқли шоир, журналист Фахриддин Ҳайитни таваллуд куни билан табриклайди.

У 1980 йил 21 июнь куни Қашқадарё вилояти Яккабоғ туманида туғилган. Ўзбекистон Миллий университети Журналистика факультети ва Ўзбекистон Республикаси Президенти ҳузуридаги Давлат ва Жамият қурилиши Академиясини тамомлаган.

Ўзбекистон Журналистлари ижодий уюшмаси Фахриддин Ҳайитга мустаҳкам соғлиқ, оилавий бахт, ижодий баркамоллик тилайди."/>

									<meta property="og:image" content="https://journalist.uz/wp-content/uploads/2021/06/photo_2021-03-03_23-25-09.jpg"/>
									<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/journalist.uz\/wp-includes\/js\/wp-emoji-release.min.js?ver=bea5f303c8e125c029525a3ae2b7dc42"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='https://journalist.uz/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://journalist.uz/wp-includes/css/dashicons.min.css?ver=bea5f303c8e125c029525a3ae2b7dc42' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://journalist.uz/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://journalist.uz/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://journalist.uz/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='rate-my-post-css'  href='https://journalist.uz/wp-content/plugins/rate-my-post/public/css/rate-my-post.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='rt-tpg-css'  href='https://journalist.uz/wp-content/plugins/the-post-grid/assets/css/thepostgrid.css?ver=1624276182' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://journalist.uz/wp-content/themes/Avada/assets/css/style.min.css?ver=bea5f303c8e125c029525a3ae2b7dc42' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://journalist.uz/wp-content/themes/Avada-Child-Theme/style.css?ver=bea5f303c8e125c029525a3ae2b7dc42' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='https://journalist.uz/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/font-awesome.min.css?ver=bea5f303c8e125c029525a3ae2b7dc42' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://journalist.uz/wp-content/themes/Avada/assets/css/ie.min.css?ver=bea5f303c8e125c029525a3ae2b7dc42' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://journalist.uz/wp-content/uploads/fusion-styles/d886f36c96b10d3914ce5e5cda2ddda2.min.css?ver=bea5f303c8e125c029525a3ae2b7dc42' type='text/css' media='all' />
<link rel='stylesheet' id='epic-icon-css'  href='https://journalist.uz/wp-content/plugins/epic-news-element/assets/fonts/jegicon/jegicon.css?ver=bea5f303c8e125c029525a3ae2b7dc42' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://journalist.uz/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='epic.style-css'  href='https://journalist.uz/wp-content/plugins/epic-news-element/assets/css/style.min.css?ver=bea5f303c8e125c029525a3ae2b7dc42' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://journalist.uz/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=bea5f303c8e125c029525a3ae2b7dc42' type='text/css' media='all' />
<link rel='stylesheet' id='jeg-dynamic-style-css'  href='https://journalist.uz/wp-content/uploads/jeg/jeg-UilY3yQTqE.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='the-grid-css'  href='https://journalist.uz/wp-content/plugins/the-grid/frontend/assets/css/the-grid.min.css?ver=2.7.9.1' type='text/css' media='all' />
<style id='the-grid-inline-css' type='text/css'>
.tolb-holder{background:rgba(0,0,0,0.8)}.tolb-holder .tolb-close,.tolb-holder .tolb-title,.tolb-holder .tolb-counter,.tolb-holder .tolb-next i,.tolb-holder .tolb-prev i{color:#ffffff}.tolb-holder .tolb-load{border-color:rgba(255,255,255,0.2);border-left:3px solid #ffffff}
.to-heart-icon,.to-heart-icon svg,.to-post-like,.to-post-like .to-like-count{position:relative;display:inline-block}.to-post-like{width:auto;cursor:pointer;font-weight:400}.to-heart-icon{float:left;margin:0 4px 0 0}.to-heart-icon svg{overflow:visible;width:15px;height:14px}.to-heart-icon g{-webkit-transform:scale(1);transform:scale(1)}.to-heart-icon path{-webkit-transform:scale(1);transform:scale(1);transition:fill .4s ease,stroke .4s ease}.no-liked .to-heart-icon path{fill:#999;stroke:#999}.empty-heart .to-heart-icon path{fill:transparent!important;stroke:#999}.liked .to-heart-icon path,.to-heart-icon svg:hover path{fill:#ff6863!important;stroke:#ff6863!important}@keyframes heartBeat{0%{transform:scale(1)}20%{transform:scale(.8)}30%{transform:scale(.95)}45%{transform:scale(.75)}50%{transform:scale(.85)}100%{transform:scale(.9)}}@-webkit-keyframes heartBeat{0%,100%,50%{-webkit-transform:scale(1)}20%{-webkit-transform:scale(.8)}30%{-webkit-transform:scale(.95)}45%{-webkit-transform:scale(.75)}}.heart-pulse g{-webkit-animation-name:heartBeat;animation-name:heartBeat;-webkit-animation-duration:1s;animation-duration:1s;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;-webkit-transform-origin:50% 50%;transform-origin:50% 50%}.to-post-like a{color:inherit!important;fill:inherit!important;stroke:inherit!important}
</style>
<link rel='stylesheet' id='avada-max-1c-max-sh-640-max-640-sliders-css'  href='https://journalist.uz?action=avada-get-styles&#038;mq=max-1c.min%2Cmax-sh-640.min%2Cmax-640-sliders.min&#038;ver=bea5f303c8e125c029525a3ae2b7dc42' type='text/css' media='only screen and (max-width: 640px)' />
<link rel='stylesheet' id='avada-max-2c-css'  href='https://journalist.uz/wp-content/themes/Avada/assets/css/media/max-2c.min.css?ver=bea5f303c8e125c029525a3ae2b7dc42' type='text/css' media='only screen and (max-width: 712px)' />
<link rel='stylesheet' id='avada-min-2c-max-3c-css'  href='https://journalist.uz/wp-content/themes/Avada/assets/css/media/min-2c-max-3c.min.css?ver=bea5f303c8e125c029525a3ae2b7dc42' type='text/css' media='only screen and (min-width: 712px) and (max-width: 784px)' />
<link rel='stylesheet' id='avada-min-3c-max-4c-css'  href='https://journalist.uz/wp-content/themes/Avada/assets/css/media/min-3c-max-4c.min.css?ver=bea5f303c8e125c029525a3ae2b7dc42' type='text/css' media='only screen and (min-width: 784px) and (max-width: 856px)' />
<link rel='stylesheet' id='avada-min-4c-max-5c-css'  href='https://journalist.uz/wp-content/themes/Avada/assets/css/media/min-4c-max-5c.min.css?ver=bea5f303c8e125c029525a3ae2b7dc42' type='text/css' media='only screen and (min-width: 856px) and (max-width: 928px)' />
<link rel='stylesheet' id='avada-min-5c-max-6c-css'  href='https://journalist.uz/wp-content/themes/Avada/assets/css/media/min-5c-max-6c.min.css?ver=bea5f303c8e125c029525a3ae2b7dc42' type='text/css' media='only screen and (min-width: 928px) and (max-width: 1000px)' />
<link rel='stylesheet' id='avada-min-shbp-min-sh-cbp-css'  href='https://journalist.uz?action=avada-get-styles&#038;mq=min-shbp.min%2Cmin-sh-cbp.min&#038;ver=bea5f303c8e125c029525a3ae2b7dc42' type='text/css' media='only screen and (min-width: 800px)' />
<link rel='stylesheet' id='avada-max-shbp-max-sh-shbp-max-sh-cbp-max-sh-sbp-max-sh-cbp-cf7-max-sh-cbp-sliders-max-sh-cbp-eslider-css'  href='https://journalist.uz?action=avada-get-styles&#038;mq=max-shbp.min%2Cmax-sh-shbp.min%2Cmax-sh-cbp.min%2Cmax-sh-sbp.min%2Cmax-sh-cbp-cf7.min%2Cmax-sh-cbp-sliders.min%2Cmax-sh-cbp-eslider.min&#038;ver=bea5f303c8e125c029525a3ae2b7dc42' type='text/css' media='only screen and (max-width: 800px)' />
<link rel='stylesheet' id='avada-min-768-max-1024-p-css'  href='https://journalist.uz/wp-content/themes/Avada/assets/css/media/min-768-max-1024-p.min.css?ver=bea5f303c8e125c029525a3ae2b7dc42' type='text/css' media='only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: portrait)' />
<link rel='stylesheet' id='avada-min-768-max-1024-l-css'  href='https://journalist.uz/wp-content/themes/Avada/assets/css/media/min-768-max-1024-l.min.css?ver=bea5f303c8e125c029525a3ae2b7dc42' type='text/css' media='only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: landscape)' />
<link rel='stylesheet' id='avada-max-shbp-18-css'  href='https://journalist.uz/wp-content/themes/Avada/assets/css/media/max-shbp-18.min.css?ver=bea5f303c8e125c029525a3ae2b7dc42' type='text/css' media='only screen and (max-width: 782px)' />
<link rel='stylesheet' id='avada-max-shbp-32-css'  href='https://journalist.uz/wp-content/themes/Avada/assets/css/media/max-shbp-32.min.css?ver=bea5f303c8e125c029525a3ae2b7dc42' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='avada-max-640-css'  href='https://journalist.uz/wp-content/themes/Avada/assets/css/media/max-640.min.css?ver=bea5f303c8e125c029525a3ae2b7dc42' type='text/css' media='only screen and (max-device-width: 640px)' />
<link rel='stylesheet' id='site-reviews-css'  href='https://journalist.uz/wp-content/plugins/site-reviews/assets/styles/default.css?ver=5.8.3' type='text/css' media='all' />
<style id='site-reviews-inline-css' type='text/css'>
.gl-star-rating--stars[class*=" s"]>span,.glsr-star-empty{background-image:url(https://journalist.uz/wp-content/plugins/site-reviews/assets/images/star-empty.svg)!important}.glsr-field-is-invalid .gl-star-rating--stars[class*=" s"]>span{background-image:url(https://journalist.uz/wp-content/plugins/site-reviews/assets/images/star-error.svg)!important}.glsr-star-half{background-image:url(https://journalist.uz/wp-content/plugins/site-reviews/assets/images/star-half.svg)!important}.gl-star-rating--stars.s10>span:first-child,.gl-star-rating--stars.s20>span:nth-child(-1n+2),.gl-star-rating--stars.s30>span:nth-child(-1n+3),.gl-star-rating--stars.s40>span:nth-child(-1n+4),.gl-star-rating--stars.s50>span:nth-child(-1n+5),.gl-star-rating--stars.s60>span:nth-child(-1n+6),.gl-star-rating--stars.s70>span:nth-child(-1n+7),.gl-star-rating--stars.s80>span:nth-child(-1n+8),.gl-star-rating--stars.s90>span:nth-child(-1n+9),.gl-star-rating--stars.s100>span,.glsr-star-full{background-image:url(https://journalist.uz/wp-content/plugins/site-reviews/assets/images/star-full.svg)!important}

</style>
<script type='text/javascript' src='https://journalist.uz/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://polyfill.io/v3/polyfill.min.js?version=3.52.1&#038;features=Array.prototype.find%2CCustomEvent%2CElement.prototype.closest%2CElement.prototype.dataset%2CEvent%2CXMLHttpRequest%2CMutationObserver&#038;flags=gated&#038;ver=bea5f303c8e125c029525a3ae2b7dc42' id='site-reviews/polyfill-js'></script>
<meta name="generator" content="Powered by LayerSlider 6.7.6 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel="https://api.w.org/" href="https://journalist.uz/wp-json/" /><link rel="alternate" type="application/json" href="https://journalist.uz/wp-json/wp/v2/posts/23525" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://journalist.uz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://journalist.uz/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://journalist.uz/n/23525" />
<link rel='shortlink' href='https://journalist.uz/?p=23525' />
<link rel="alternate" type="application/json+oembed" href="https://journalist.uz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjournalist.uz%2Fn%2F23525" />
<link rel="alternate" type="text/xml+oembed" href="https://journalist.uz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjournalist.uz%2Fn%2F23525&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://journalist.uz/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
			<style type="text/css">
				#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph {
					display: inline-block;
					width: 1px;
					margin-right: 1px;
					background-color: #ccc;
					vertical-align: baseline;
				}
				#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
			</style>		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	</head>

<body class="post-template-default single single-post postid-23525 single-format-standard the7-core-ver-1.16.0 fusion-image-hovers wpb-js-composer js-comp-ver-5.6 vc_responsive fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop fusion-disable-outline mobile-logo-pos-left layout-wide-mode has-sidebar fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v4 avada-responsive avada-footer-fx-none fusion-search-form-classic fusion-avatar-square">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
		
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v4 fusion-logo-left fusion-sticky-menu-1 fusion-sticky-logo- fusion-mobile-logo- fusion-sticky-menu-only fusion-header-menu-align-center fusion-mobile-menu-design-modern">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
							<div class="fusion-alignright">
				<nav class="fusion-secondary-menu" role="navigation" aria-label="Secondary Menu"><ul id="menu-top-menu-uz" class="menu"><li  id="menu-item-3131"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3131"  data-item-id="3131"><a  href="https://journalist.uz/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true"></i><span class="visuallyhidden">Бош саҳифа</span></span></a></li><li  id="menu-item-5571"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5571"  data-item-id="5571"><a  href="https://journalist.uz/c/press-relizlar" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Пресс-релизлар</span></a></li><li  id="menu-item-5572"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5572"  data-item-id="5572"><a  href="https://journalist.uz/c/anonslar-en" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Анонслар</span></a></li><li  id="menu-item-3132"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3132 fusion-dropdown-menu"  data-item-id="3132"><a  href="https://journalist.uz/mediagalereya" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Медиагалерея</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-3133"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3133 fusion-dropdown-submenu" ><a  href="https://journalist.uz/mediagalereya/video-lavhalar" class="fusion-bar-highlight" role="menuitem"><span>Видео лавҳалар</span></a></li><li  id="menu-item-3134"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3134 fusion-dropdown-submenu" ><a  href="https://journalist.uz/mediagalereya/foto-lavhalar" class="fusion-bar-highlight" role="menuitem"><span>Фото лавҳалар</span></a></li><li  id="menu-item-4437"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4437 fusion-dropdown-submenu" ><a  href="https://journalist.uz/mediagalereya/audio-yozuvlar" class="fusion-bar-highlight" role="menuitem"><span>Аудио ёзувлар</span></a></li></ul></li><li  id="menu-item-3129"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3129"  data-item-id="3129"><a  href="https://journalist.uz/kabulhona" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Виртуал қабулхона</span></a></li><li  id="menu-item-5041"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5041"  data-item-id="5041"><a  href="https://journalist.uz/umita-a-ida/azolik-tartibi" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Уюшмага аъзолик</span></a></li><li  id="menu-item-1568"  class="pll-parent-menu-item menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-1568 fusion-dropdown-menu"  data-classes="pll-parent-menu-item" data-item-id="1568"><a  href="#pll_switcher" class="fusion-bar-highlight" role="menuitem"><span class="menu-text"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAGVSURBVHjaYmRgSFy7tkxDQ6Sr68jChRsYGP7s3Fl37corFTURX98iIJeB4RcY/YAwAAKIEajh06dpO3fePXfuxb9//7KzTb9//8vGxvj27feZM8/8+f3v95+/EPL377+bNlUBBBALAwPD69ff7O0V3rz55uqq9OTJJ2EhzsePvwoLc969++73r7+/fv/99esPULWsLD/QHoAAYkllmP9wjvbHxy9E//49v/fP379/7v8CmXnv198ooKrfv//9+v3nF4jB/1vqDMNrgABi/PjxJy8vK9Ce////M4AhLsDIyHju3AOAAGIBuhuiGqSBAbdyoCwj479/fwACiOUfwz+YAF7zgTb8///nDwNAADEGMzAkZTW8v//4358/f8Fu/fMLHCJABHT9b5AgJKQEleRyzm0CCCCWtf4Mwu7P7r17CFby+9efX+CAAQfPn9+//oH0AQ0AhoaK8H+GcwwAAcQCjJDff/9I8kr+Bov++QcxHBb6IHuBwn///v/7999foCcBAoiRwR4WlcgRCiEhsQwKCwQACDAAOjxvXowI8ZUAAAAASUVORK5CYII=" alt="Ўзбекча" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">Ўзбекча</span></span></a><ul role="menu" class="sub-menu"><li  id="menu-item-1568-en"  class="lang-item lang-item-2 lang-item-en no-translation lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-1568-en fusion-dropdown-submenu"  data-classes="lang-item"><a  href="https://journalist.uz/en/" class="fusion-bar-highlight" role="menuitem" hreflang="en-GB" lang="en-GB"><span><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAflJREFUeNpinDRzn5qN3uFDt16+YWBg+Pv339+KGN0rbVP+//2rW5tf0Hfy/2+mr99+yKpyOl3Ydt8njEWIn8f9zj639NC7j78eP//8739GVUUhNUNuhl8//ysKeZrJ/v7z10Zb2PTQTIY1XZO2Xmfad+f7XgkXxuUrVB6cjPVXef78JyMjA8PFuwyX7gAZj97+T2e9o3d4BWNp84K1NzubTjAB3fH0+fv6N3qP/ir9bW6ozNQCijB8/8zw/TuQ7r4/ndvN5mZgkpPXiis3Pv34+ZPh5t23//79Rwehof/9/NDEgMrOXHvJcrllgpoRN8PFOwy/fzP8+gUlgZI/f/5xcPj/69e/37//AUX+/mXRkN555gsOG2xt/5hZQMwF4r9///75++f3nz8nr75gSms82jfvQnT6zqvXPjC8e/srJQHo9P9fvwNtAHmG4f8zZ6dDc3bIyM2LTNlsbtfM9OPHH3FhtqUz3eXX9H+cOy9ZMB2o6t/Pn0DHMPz/b+2wXGTvPlPGFxdcD+mZyjP8+8MUE6sa7a/xo6Pykn1s4zdzIZ6///8zMGpKM2pKAB0jqy4UE7/msKat6Jw5mafrsxNtWZ6/fjvNLW29qv25pQd///n+5+/fxDDVbcc//P/zx/36m5Ub9zL8+7t66yEROcHK7q5bldMBAgwADcRBCuVLfoEAAAAASUVORK5CYII=" alt="English" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">English</span></span></a></li><li  id="menu-item-1568-uz"  class="lang-item lang-item-5 lang-item-uz current-lang menu-item menu-item-type-custom menu-item-object-custom menu-item-1568-uz fusion-dropdown-submenu"  data-classes="lang-item"><a  href="https://journalist.uz/n/23525" class="fusion-bar-highlight" role="menuitem" hreflang="uz-UZ" lang="uz-UZ"><span><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAGVSURBVHjaYmRgSFy7tkxDQ6Sr68jChRsYGP7s3Fl37corFTURX98iIJeB4RcY/YAwAAKIEajh06dpO3fePXfuxb9//7KzTb9//8vGxvj27feZM8/8+f3v95+/EPL377+bNlUBBBALAwPD69ff7O0V3rz55uqq9OTJJ2EhzsePvwoLc969++73r7+/fv/99esPULWsLD/QHoAAYkllmP9wjvbHxy9E//49v/fP379/7v8CmXnv198ooKrfv//9+v3nF4jB/1vqDMNrgABi/PjxJy8vK9Ce////M4AhLsDIyHju3AOAAGIBuhuiGqSBAbdyoCwj479/fwACiOUfwz+YAF7zgTb8///nDwNAADEGMzAkZTW8v//4358/f8Fu/fMLHCJABHT9b5AgJKQEleRyzm0CCCCWtf4Mwu7P7r17CFby+9efX+CAAQfPn9+//oH0AQ0AhoaK8H+GcwwAAcQCjJDff/9I8kr+Bov++QcxHBb6IHuBwn///v/7999foCcBAoiRwR4WlcgRCiEhsQwKCwQACDAAOjxvXowI8ZUAAAAASUVORK5CYII=" alt="Ўзбекча" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">Ўзбекча</span></span></a></li><li  id="menu-item-1568-ru"  class="lang-item lang-item-9 lang-item-ru no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-1568-ru fusion-dropdown-submenu"  data-classes="lang-item"><a  href="https://journalist.uz/ru/" class="fusion-bar-highlight" role="menuitem" hreflang="ru-RU" lang="ru-RU"><span><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAE2SURBVHjaYvz69T8DAvz79w9CQVj/0MCffwwAAcQClObiAin6/x+okxHMgPCAbOb//5n+I4EXL74ABBALxGSwagTjPzbAyMgItAQggBg9Pf9nZPx//x7kjL9////9C2QAyf9//qCQQCQkxFhY+BEggFi2b/+nq8v46BEDSPQ3w+8//3//BqFfv9BJeXmQEwACCOSkP38YgHy4Bog0RN0vIOMXVOTPH6Cv/gEEEEgDxFKgHEgDXCmGDUAE1AAQQCybGZg1f/d8//XsH0jTn3+///z79RtE/v4NZfz68xfI/vOX+4/0ZoZFAAHE4gYMvD+3/v2+h91wCANo9Z+/jH9VxBkYAAKIBRg9TL//MEhKAuWAogxgZzGC2CCfgUggAoYdGAEVAwQQ41egu5AQAyoXTQoIAAIMAD+JZR7YOGEWAAAAAElFTkSuQmCC" alt="Русский" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">Русский</span></span></a></li><li  id="menu-item-1568-oz"  class="lang-item lang-item-254 lang-item-oz no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-1568-oz fusion-dropdown-submenu"  data-classes="lang-item"><a  href="https://journalist.uz/oz/" class="fusion-bar-highlight" role="menuitem" hreflang="oz-OZ" lang="oz-OZ"><span><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAGVSURBVHjaYmRgSFy7tkxDQ6Sr68jChRsYGP7s3Fl37corFTURX98iIJeB4RcY/YAwAAKIEajh06dpO3fePXfuxb9//7KzTb9//8vGxvj27feZM8/8+f3v95+/EPL377+bNlUBBBALAwPD69ff7O0V3rz55uqq9OTJJ2EhzsePvwoLc969++73r7+/fv/99esPULWsLD/QHoAAYkllmP9wjvbHxy9E//49v/fP379/7v8CmXnv198ooKrfv//9+v3nF4jB/1vqDMNrgABi/PjxJy8vK9Ce////M4AhLsDIyHju3AOAAGIBuhuiGqSBAbdyoCwj479/fwACiOUfwz+YAF7zgTb8///nDwNAADEGMzAkZTW8v//4358/f8Fu/fMLHCJABHT9b5AgJKQEleRyzm0CCCCWtf4Mwu7P7r17CFby+9efX+CAAQfPn9+//oH0AQ0AhoaK8H+GcwwAAcQCjJDff/9I8kr+Bov++QcxHBb6IHuBwn///v/7999foCcBAoiRwR4WlcgRCiEhsQwKCwQACDAAOjxvXowI8ZUAAAAASUVORK5CYII=" alt="Oʻzbekcha" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">Oʻzbekcha</span></span></a></li></ul></li></ul></nav><nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-center" aria-label="Secondary Mobile Menu"></nav>			</div>
			</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-sticky-header-wrapper"> <!-- start fusion sticky header wrapper -->
	<div class="fusion-header">
		<div class="fusion-row">
							<div class="fusion-logo" data-margin-top="2px" data-margin-bottom="2px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://journalist.uz/" >

						<!-- standard logo -->
			<img src="https://journalist.uz/wp-content/uploads/2021/03/logo-01x1x.png" srcset="https://journalist.uz/wp-content/uploads/2021/03/logo-01x1x.png 1x, https://journalist.uz/wp-content/uploads/2021/03/logo-01x2x.png 2x" width="340" height="117" style="max-height:117px;height:auto;" alt="Jurnalist Logo" retina_logo_url="https://journalist.uz/wp-content/uploads/2021/03/logo-01x2x.png" class="fusion-standard-logo" />

			
					</a>
		
<div class="fusion-header-content-3-wrapper">
			<div class="fusion-header-banner">
			<a href="https://www.facebook.com" target="_blank"><img style="width:15px; !important;" src="https://journalist.uz/wp-content/uploads/2021/03/facebook.png" /></a>
<a href="https://twitter.com" target="_blank"><img style="width:15px; !important;" src="https://journalist.uz/wp-content/uploads/2021/03/twitter-1.png" /></a>
<a href="https://t.me/journalistUz" target="_blank"><img style="width:15px; !important;" src="https://journalist.uz/wp-content/uploads/2021/03/telegram.png" /></a><br>
<p><img src="https://journalist.uz/wp-content/uploads/2020/11/phone-2.png" width="128" height="128" align="middle" />МАЪЛУМОТ УЧУН</p>

<p>(71) 244-37-87</p>		</div>
	</div>
</div>
								<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
					<a href="#" class="fusion-icon fusion-icon-search" aria-label="Toggle mobile search"></a>
		
		
			</div>
				
					</div>
	</div>
	<div class="fusion-secondary-main-menu">
		<div class="fusion-row">
			<nav class="fusion-main-menu" aria-label="Main Menu"><ul id="menu-main-menu-uz" class="fusion-menu"><li  id="menu-item-4933"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4933 fusion-dropdown-menu"  data-item-id="4933"><a  href="#" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Уюшма</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-3200"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3200 fusion-dropdown-submenu" ><a  href="https://journalist.uz/umita-a-ida/tarihi" class="fusion-bar-highlight" role="menuitem"><span>Тарихи</span></a></li><li  id="menu-item-3197"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3197 fusion-dropdown-submenu" ><a  href="https://journalist.uz/umita-a-ida/nizomi" class="fusion-bar-highlight" role="menuitem"><span>Низоми</span></a></li><li  id="menu-item-3201"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3201 fusion-dropdown-submenu" ><a  href="https://journalist.uz/umita-a-ida/tuzilmasi" class="fusion-bar-highlight" role="menuitem"><span>Тузилмаси</span></a></li><li  id="menu-item-3198"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3198 fusion-dropdown-submenu" ><a  href="https://journalist.uz/umita-a-ida/ra-bariyat" class="fusion-bar-highlight" role="menuitem"><span>Раҳбарият</span></a></li><li  id="menu-item-3195"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3195 fusion-dropdown-submenu" ><a  href="https://journalist.uz/umita-a-ida/boshkaruv-azolari" class="fusion-bar-highlight" role="menuitem"><span>Бошқарув аъзолари</span></a></li><li  id="menu-item-4938"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4938 fusion-dropdown-submenu" ><a  href="https://journalist.uz/c/uyushma-a-ida/kengashlar" class="fusion-bar-highlight" role="menuitem"><span>Кенгашлар</span></a></li><li  id="menu-item-3194"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3194 fusion-dropdown-submenu" ><a  href="https://journalist.uz/umita-a-ida/azolik-tartibi" class="fusion-bar-highlight" role="menuitem"><span>Аъзолик тартиби</span></a></li><li  id="menu-item-4940"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4940 fusion-dropdown-submenu" ><a  href="https://journalist.uz/c/uyushma-a-ida/so-aga-oid-konunlar" class="fusion-bar-highlight" role="menuitem"><span>Соҳага оид конунлар</span></a></li><li  id="menu-item-4939"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4939 fusion-dropdown-submenu" ><a  href="https://journalist.uz/c/uyushma-a-ida/loji-alar" class="fusion-bar-highlight" role="menuitem"><span>Лойиҳалар</span></a></li><li  id="menu-item-4941"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4941 fusion-dropdown-submenu" ><a  href="https://journalist.uz/c/uyushma-a-ida/fahrijlar" class="fusion-bar-highlight" role="menuitem"><span>Фахрийлар</span></a></li><li  id="menu-item-3202"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3202 fusion-dropdown-submenu" ><a  href="https://journalist.uz/umita-a-ida/ududij-bulimlar" class="fusion-bar-highlight" role="menuitem"><span>Ҳудудий бўлимлар</span></a></li><li  id="menu-item-3203"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3203 fusion-dropdown-submenu" ><a  href="https://journalist.uz/umita-a-ida/amkorlar" class="fusion-bar-highlight" role="menuitem"><span>Ҳамкорлар</span></a></li></ul></li><li  id="menu-item-3361"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3361 fusion-dropdown-menu"  data-item-id="3361"><a  href="#" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Янгиликлар</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-4943"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4943 fusion-dropdown-submenu" ><a  href="https://journalist.uz/c/yangiliklar/umumij-yangiliklar" class="fusion-bar-highlight" role="menuitem"><span>Умумий янгиликлар</span></a></li><li  id="menu-item-4942"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4942 fusion-dropdown-submenu" ><a  href="https://journalist.uz/c/yangiliklar/ududlardan-habarlar" class="fusion-bar-highlight" role="menuitem"><span>Ҳудудлардан янгиликлар</span></a></li></ul></li><li  id="menu-item-3362"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3362 fusion-dropdown-menu"  data-item-id="3362"><a  href="#" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Танловлар</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-21939"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21939 fusion-dropdown-submenu" ><a  href="/press" class="fusion-bar-highlight" role="menuitem"><span>Йилнинг энг фаол журналисти — 2021</span></a></li><li  id="menu-item-3215"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3215 fusion-dropdown-submenu" ><a  href="https://journalist.uz/tailovlar/oltin-kalam" class="fusion-bar-highlight" role="menuitem"><span>Олтин қалам</span></a></li><li  id="menu-item-3213"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3213 fusion-dropdown-submenu" ><a  href="https://journalist.uz/tailovlar/jilning-eng-faol-zhurnalisti" class="fusion-bar-highlight" role="menuitem"><span>Йилнинг энг фаол журналисти</span></a></li><li  id="menu-item-3214"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3214 fusion-dropdown-submenu" ><a  href="https://journalist.uz/tailovlar/eng-ulug-eng-aziz" class="fusion-bar-highlight" role="menuitem"><span>Энг улуғ, энг азиз</span></a></li><li  id="menu-item-3212"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3212 fusion-dropdown-submenu" ><a  href="https://journalist.uz/tailovlar/boshka-tanlovlar" class="fusion-bar-highlight" role="menuitem"><span>Бошқа танловлар</span></a></li></ul></li><li  id="menu-item-4944"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4944 fusion-dropdown-menu"  data-item-id="4944"><a  href="#" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Дўстлар клуби</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-4950"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4950 fusion-dropdown-submenu" ><a  href="https://journalist.uz/c/dustlar-klubi-uz/klub-ishchi-guru-i" class="fusion-bar-highlight" role="menuitem"><span>Клуб ишчи гуруҳи</span></a></li><li  id="menu-item-4951"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4951 fusion-dropdown-submenu" ><a  href="https://journalist.uz/c/dustlar-klubi-uz/klub-tadbirlari" class="fusion-bar-highlight" role="menuitem"><span>Клуб тадбирлари</span></a></li></ul></li><li  id="menu-item-4946"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4946 fusion-dropdown-menu"  data-item-id="4946"><a  href="#" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Назария ва амалиёт</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-4957"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4957 fusion-dropdown-submenu" ><a  href="https://journalist.uz/c/nazariya-va-amaliyot-uz/ilmij-ma-olalar" class="fusion-bar-highlight" role="menuitem"><span>Илмий мақолалар</span></a></li><li  id="menu-item-4956"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4956 fusion-dropdown-submenu" ><a  href="https://journalist.uz/c/nazariya-va-amaliyot-uz/il-or-tazhribalar" class="fusion-bar-highlight" role="menuitem"><span>Илғор тажрибалар</span></a></li><li  id="menu-item-4958"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4958 fusion-dropdown-submenu" ><a  href="https://journalist.uz/c/nazariya-va-amaliyot-uz/ustozlar-ugiti" class="fusion-bar-highlight" role="menuitem"><span>Устозлар ўгити</span></a></li></ul></li><li  id="menu-item-4947"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4947 fusion-dropdown-menu"  data-item-id="4947"><a  href="#" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Журналист ижодидан</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-6346"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6346 fusion-dropdown-submenu" ><a  href="https://journalist.uz/c/zhurnalist-izhodidan/afta-ma-olasi" class="fusion-bar-highlight" role="menuitem"><span>Ҳафта мақоласи</span></a></li><li  id="menu-item-4953"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4953 fusion-dropdown-submenu" ><a  href="https://journalist.uz/c/zhurnalist-izhodidan/fikrlar-uz" class="fusion-bar-highlight" role="menuitem"><span>Фикрлар</span></a></li><li  id="menu-item-4954"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4954 fusion-dropdown-submenu" ><a  href="https://journalist.uz/c/zhurnalist-izhodidan/angomalar" class="fusion-bar-highlight" role="menuitem"><span>Ҳангомалар</span></a></li><li  id="menu-item-4955"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4955 fusion-dropdown-submenu" ><a  href="https://journalist.uz/c/zhurnalist-izhodidan/ikoyalar" class="fusion-bar-highlight" role="menuitem"><span>Ҳикоялар</span></a></li><li  id="menu-item-4962"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4962 fusion-dropdown-submenu" ><a  href="https://journalist.uz/c/zhurnalist-izhodidan/she" class="fusion-bar-highlight" role="menuitem"><span>Шеърлар</span></a></li><li  id="menu-item-4963"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4963 fusion-dropdown-submenu" ><a  href="https://journalist.uz/c/zhurnalist-izhodidan/elektron-kutubhona" class="fusion-bar-highlight" role="menuitem"><span>Электрон кутубхона</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-4961"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4961" ><a  href="https://journalist.uz/c/zhurnalist-izhodidan/elektron-kutubhona/uyushma-kumagidagi-kitoblar" class="fusion-bar-highlight" role="menuitem"><span>Уюшма кўмагидаги китоблар</span></a></li><li  id="menu-item-4960"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4960" ><a  href="https://journalist.uz/c/zhurnalist-izhodidan/elektron-kutubhona/zha-on-adabiyoti" class="fusion-bar-highlight" role="menuitem"><span>Жаҳон адабиёти</span></a></li><li  id="menu-item-4959"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4959" ><a  href="https://journalist.uz/c/zhurnalist-izhodidan/elektron-kutubhona/bosh-a-kitoblar" class="fusion-bar-highlight" role="menuitem"><span>Бошқа китоблар</span></a></li></ul></li></ul></li><li  id="menu-item-4948"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4948 fusion-dropdown-menu"  data-item-id="4948"><a  href="#" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">ОАВ</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-5285"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5285 fusion-dropdown-submenu" ><a  href="#" class="fusion-bar-highlight" role="menuitem"><span>Ўзбекистон</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-3251"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3251" ><a  href="https://journalist.uz/oav/uzbekiston/a-borot-agentliklari" class="fusion-bar-highlight" role="menuitem"><span>Ахборот агентликлари</span></a></li><li  id="menu-item-3254"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3254" ><a  href="https://journalist.uz/oav/uzbekiston/teleradiokanallar" class="fusion-bar-highlight" role="menuitem"><span>Телерадиоканаллар</span></a></li><li  id="menu-item-3253"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3253" ><a  href="https://journalist.uz/oav/uzbekiston/gezeta-va-zhulnallar" class="fusion-bar-highlight" role="menuitem"><span>Газета ва журналлар</span></a></li><li  id="menu-item-3252"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3252" ><a  href="https://journalist.uz/oav/uzbekiston/veb-sajtlar" class="fusion-bar-highlight" role="menuitem"><span>Веб-сайтлар</span></a></li></ul></li><li  id="menu-item-5286"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5286 fusion-dropdown-submenu" ><a  href="#" class="fusion-bar-highlight" role="menuitem"><span>Жаҳон</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-3236"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3236" ><a  href="https://journalist.uz/oav/zha-on/a-borot-agentliklari" class="fusion-bar-highlight" role="menuitem"><span>Ахборот агентликлари</span></a></li><li  id="menu-item-3239"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3239" ><a  href="https://journalist.uz/oav/zha-on/teleradiokanallar" class="fusion-bar-highlight" role="menuitem"><span>Телерадиоканаллар</span></a></li><li  id="menu-item-3238"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3238" ><a  href="https://journalist.uz/oav/zha-on/gezeta-va-zhurnallar" class="fusion-bar-highlight" role="menuitem"><span>Газета ва журналлар</span></a></li><li  id="menu-item-3237"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3237" ><a  href="https://journalist.uz/oav/zha-on/vebsajtlar" class="fusion-bar-highlight" role="menuitem"><span>Веб-сайтлар</span></a></li></ul></li></ul></li><li  id="menu-item-4949"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4949 fusion-dropdown-menu"  data-item-id="4949"><a  href="#" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Халқаро алоқалар</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-4972"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4972 fusion-dropdown-submenu" ><a  href="https://journalist.uz/c/hal-aro-alo-alar/memorandumlar" class="fusion-bar-highlight" role="menuitem"><span>Меморандумлар</span></a></li><li  id="menu-item-4973"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4973 fusion-dropdown-submenu" ><a  href="https://journalist.uz/c/hal-aro-alo-alar/amkorlikdagi-tadbirlar" class="fusion-bar-highlight" role="menuitem"><span>Ҳамкорликдаги тадбирлар</span></a></li></ul></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform fusion-search-form" method="get" action="https://journalist.uz/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div></li></ul></nav><nav class="fusion-main-menu fusion-sticky-menu" aria-label="Main Menu Sticky"><ul id="menu-main-menu-1" class="fusion-menu"><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform fusion-search-form" method="get" action="https://journalist.uz/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div></li></ul></nav>
<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-center" aria-label="Main Menu Mobile"></nav>

	<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-center fusion-mobile-sticky-nav-holder" aria-label="Main Menu Mobile Sticky"></nav>
			
<div class="fusion-clearfix"></div>
<div class="fusion-mobile-menu-search">
	<form role="search" class="searchform fusion-search-form" method="get" action="https://journalist.uz/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div>
		</div>
	</div>
</div> <!-- end fusion sticky header wrapper -->
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		
		<div id="sliders-container">
					</div>
				
		
					<div class="fusion-page-title-bar fusion-page-title-bar-breadcrumbs fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

				
				
			</div>

										
		</div>
	</div>
</div>
				
				<main id="main" role="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<section id="content" style="float: left;">
		
					<article id="post-23525" class="post post-23525 type-post status-publish format-standard has-post-thumbnail hentry category-utlovlar">
															<div class="fusion-post-title-meta-wrap">
												<h1 class="entry-title fusion-post-title">ҚУТЛАЙМИЗ</h1>									<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"><span class="vcard rich-snippet-hidden"><span class="fn"><a href="https://journalist.uz/n/author/redaktor" title="R S maqolalari" rel="author">R S</a></span></span><span class="updated rich-snippet-hidden">2021-06-21T12:30:37+05:00</span><span>21 Iyun, 2021</span><span class="fusion-inline-sep">|</span><a href="https://journalist.uz/c/utlovlar" rel="category tag">Қутловлар</a><span class="fusion-inline-sep">|</span></div></div>					</div>
							
																													<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
							<ul class="slides">
																																												<li>
																							<a href="https://journalist.uz/wp-content/uploads/2021/06/photo_2021-03-03_23-25-09.jpg" data-rel="iLightbox[gallery23525]" title="" data-title="photo_2021-03-03_23-25-09" data-caption="" aria-label="photo_2021-03-03_23-25-09">
													<span class="screen-reader-text">View Larger Image</span>
													<img width="640" height="640" src="https://journalist.uz/wp-content/uploads/2021/06/photo_2021-03-03_23-25-09.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://journalist.uz/wp-content/uploads/2021/06/photo_2021-03-03_23-25-09-200x200.jpg 200w, https://journalist.uz/wp-content/uploads/2021/06/photo_2021-03-03_23-25-09-400x400.jpg 400w, https://journalist.uz/wp-content/uploads/2021/06/photo_2021-03-03_23-25-09-600x600.jpg 600w, https://journalist.uz/wp-content/uploads/2021/06/photo_2021-03-03_23-25-09.jpg 640w" sizes="(max-width: 800px) 100vw, 640px" />												</a>
																					</li>
																																																																																																																																																																																				</ul>
						</div>
																		
						<div class="post-content">
				<p><em><strong>Ўзбекистон Журналистлари ижодий уюшмаси таниқли шоир, журналист Фахриддин Ҳайитни таваллуд куни билан табриклайди.</strong></em></p>
<p><em>У 1980 йил 21 июнь куни Қашқадарё вилояти Яккабоғ туманида туғилган. Ўзбекистон Миллий университети Журналистика факультети ва Ўзбекистон Республикаси Президенти ҳузуридаги Давлат ва Жамият қурилиши Академиясини тамомлаган.</em></p>
<p><em>Ўзбекистон Журналистлари ижодий уюшмаси Фахриддин Ҳайитга мустаҳкам соғлиқ, оилавий бахт, ижодий баркамоллик тилайди.</em></p>
							</div>

																<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>Дўстлар билан улашинг!</h4>
		<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#fffcfc;" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjournalist.uz%2Fn%2F23525&amp;t=%D2%9A%D0%A3%D0%A2%D0%9B%D0%90%D0%99%D0%9C%D0%98%D0%97" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#fffcfc;" href="https://twitter.com/share?text=%D2%9A%D0%A3%D0%A2%D0%9B%D0%90%D0%99%D0%9C%D0%98%D0%97&amp;url=https%3A%2F%2Fjournalist.uz%2Fn%2F23525" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:#fffcfc;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://journalist.uz/n/23525&amp;title=%D2%9A%D0%A3%D0%A2%D0%9B%D0%90%D0%99%D0%9C%D0%98%D0%97&amp;summary=%D0%8E%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%BE%D0%BD%20%D0%96%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BB%D0%B0%D1%80%D0%B8%20%D0%B8%D0%B6%D0%BE%D0%B4%D0%B8%D0%B9%20%D1%83%D1%8E%D1%88%D0%BC%D0%B0%D1%81%D0%B8%20%D1%82%D0%B0%D0%BD%D0%B8%D2%9B%D0%BB%D0%B8%20%D1%88%D0%BE%D0%B8%D1%80%2C%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%20%D0%A4%D0%B0%D1%85%D1%80%D0%B8%D0%B4%D0%B4%D0%B8%D0%BD%20%D2%B2%D0%B0%D0%B9%D0%B8%D1%82%D0%BD%D0%B8%20%D1%82%D0%B0%D0%B2%D0%B0%D0%BB%D0%BB%D1%83%D0%B4%20%D0%BA%D1%83%D0%BD%D0%B8%20%D0%B1%D0%B8%D0%BB%D0%B0%D0%BD%20%D1%82%D0%B0%D0%B1%D1%80%D0%B8%D0%BA%D0%BB%D0%B0%D0%B9%D0%B4%D0%B8.%0D%0A%0D%0A%D0%A3%201980%20%D0%B9%D0%B8%D0%BB%2021%20%D0%B8%D1%8E%D0%BD%D1%8C%20%D0%BA%D1%83%D0%BD%D0%B8%20%D2%9A%D0%B0%D1%88%D2%9B%D0%B0%D0%B4%D0%B0%D1%80%D1%91%20%D0%B2%D0%B8%D0%BB%D0%BE%D1%8F%D1%82%D0%B8%20%D0%AF%D0%BA%D0%BA%D0%B0%D0%B1%D0%BE%D2%93%20%D1%82%D1%83%D0%BC%D0%B0%D0%BD%D0%B8%D0%B4%D0%B0%20%D1%82%D1%83%D2%93%D0%B8%D0%BB%D0%B3%D0%B0%D0%BD.%20%D0%8E%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%BE%D0%BD%20%D0%9C%D0%B8%D0%BB%D0%BB%D0%B8%D0%B9%20%D1%83%D0%BD%D0%B8%D0%B2%D0%B5%D1%80%D1%81%D0%B8%D1%82%D0%B5%D1%82%D0%B8%20%D0%96%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%B8%D0%BA%D0%B0%20%D1%84%D0%B0%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D0%B5%D1%82%D0%B8%20%D0%B2%D0%B0%20%D0%8E%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%BE%D0%BD%20" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="LinkedIn" data-toggle="tooltip" title="LinkedIn"><span class="screen-reader-text">LinkedIn</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-reddit fusion-icon-reddit" style="color:#fffcfc;" href="http://reddit.com/submit?url=https://journalist.uz/n/23525&amp;title=%D2%9A%D0%A3%D0%A2%D0%9B%D0%90%D0%99%D0%9C%D0%98%D0%97" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Reddit" data-toggle="tooltip" title="Reddit"><span class="screen-reader-text">Reddit</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-whatsapp fusion-icon-whatsapp" style="color:#fffcfc;" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fjournalist.uz%2Fn%2F23525" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Whatsapp" data-toggle="tooltip" title="Whatsapp"><span class="screen-reader-text">Whatsapp</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#fffcfc;" href="https://plus.google.com/share?url=https://journalist.uz/n/23525" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"><span class="screen-reader-text">Google+</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-tumblr fusion-icon-tumblr" style="color:#fffcfc;" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fjournalist.uz%2Fn%2F23525&amp;name=%D2%9A%D0%A3%D0%A2%D0%9B%D0%90%D0%99%D0%9C%D0%98%D0%97&amp;description=%D0%8E%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%BE%D0%BD%20%D0%96%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BB%D0%B0%D1%80%D0%B8%20%D0%B8%D0%B6%D0%BE%D0%B4%D0%B8%D0%B9%20%D1%83%D1%8E%D1%88%D0%BC%D0%B0%D1%81%D0%B8%20%D1%82%D0%B0%D0%BD%D0%B8%D2%9B%D0%BB%D0%B8%20%D1%88%D0%BE%D0%B8%D1%80%2C%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%20%D0%A4%D0%B0%D1%85%D1%80%D0%B8%D0%B4%D0%B4%D0%B8%D0%BD%20%D2%B2%D0%B0%D0%B9%D0%B8%D1%82%D0%BD%D0%B8%20%D1%82%D0%B0%D0%B2%D0%B0%D0%BB%D0%BB%D1%83%D0%B4%20%D0%BA%D1%83%D0%BD%D0%B8%20%D0%B1%D0%B8%D0%BB%D0%B0%D0%BD%20%D1%82%D0%B0%D0%B1%D1%80%D0%B8%D0%BA%D0%BB%D0%B0%D0%B9%D0%B4%D0%B8.%0D%0A%0D%0A%D0%A3%201980%20%D0%B9%D0%B8%D0%BB%2021%20%D0%B8%D1%8E%D0%BD%D1%8C%20%D0%BA%D1%83%D0%BD%D0%B8%20%D2%9A%D0%B0%D1%88%D2%9B%D0%B0%D0%B4%D0%B0%D1%80%D1%91%20%D0%B2%D0%B8%D0%BB%D0%BE%D1%8F%D1%82%D0%B8%20%D0%AF%D0%BA%D0%BA%D0%B0%D0%B1%D0%BE%D2%93%20%D1%82%D1%83%D0%BC%D0%B0%D0%BD%D0%B8%D0%B4%D0%B0%20%D1%82%D1%83%D2%93%D0%B8%D0%BB%D0%B3%D0%B0%D0%BD.%20%D0%8E%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%BE%D0%BD%20%D0%9C%D0%B8%D0%BB%D0%BB%D0%B8%D0%B9%20%D1%83%D0%BD%D0%B8%D0%B2%D0%B5%D1%80%D1%81%D0%B8%D1%82%D0%B5%D1%82%D0%B8%20%D0%96%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%B8%D0%BA%D0%B0%20%D1%84%D0%B0%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D0%B5%D1%82%D0%B8%20%D0%B2%D0%B0%20%D0%8E%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%BE%D0%BD%20%D0%A0%D0%B5%D1%81%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B0%D1%81%D0%B8%20%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B8%20%D2%B3%D1%83%D0%B7%D1%83%D1%80%D0%B8%D0%B4%D0%B0%D0%B3%D0%B8%20%D0%94%D0%B0%D0%B2%D0%BB%D0%B0%D1%82%20%D0%B2%D0%B0%20%D0%96%D0%B0%D0%BC%D0%B8%D1%8F%D1%82%20%D2%9B%D1%83%D1%80%D0%B8%D0%BB%D0%B8%D1%88%D0%B8%20%D0%90%D0%BA%D0%B0%D0%B4%D0%B5%D0%BC%D0%B8%D1%8F%D1%81%D0%B8%D0%BD%D0%B8%20%D1%82%D0%B0%D0%BC%D0%BE%D0%BC%D0%BB%D0%B0%D0%B3%D0%B0%D0%BD.%0D%0A%0D%0A%D0%8E%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%BE%D0%BD%20%D0%96%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BB%D0%B0%D1%80%D0%B8%20%D0%B8%D0%B6%D0%BE%D0%B4%D0%B8%D0%B9%20%D1%83%D1%8E%D1%88%D0%BC%D0%B0%D1%81%D0%B8%20%D0%A4%D0%B0%D1%85%D1%80%D0%B8%D0%B4%D0%B4%D0%B8%D0%BD%20%D2%B2%D0%B0%D0%B9%D0%B8%D1%82%D0%B3%D0%B0%20%D0%BC%D1%83%D1%81%D1%82%D0%B0%D2%B3%D0%BA%D0%B0%D0%BC%20%D1%81%D0%BE%D2%93%D0%BB%D0%B8%D2%9B%2C%20%D0%BE%D0%B8%D0%BB%D0%B0%D0%B2%D0%B8%D0%B9%20%D0%B1%D0%B0%D1%85%D1%82%2C%20%D0%B8%D0%B6%D0%BE%D0%B4%D0%B8%D0%B9%20%D0%B1%D0%B0%D1%80%D0%BA%D0%B0%D0%BC%D0%BE%D0%BB%D0%BB%D0%B8%D0%BA%20%D1%82%D0%B8%D0%BB%D0%B0%D0%B9%D0%B4%D0%B8." target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Tumblr" data-toggle="tooltip" title="Tumblr"><span class="screen-reader-text">Tumblr</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#fffcfc;" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fjournalist.uz%2Fn%2F23525&amp;description=%D0%8E%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%BE%D0%BD%20%D0%96%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BB%D0%B0%D1%80%D0%B8%20%D0%B8%D0%B6%D0%BE%D0%B4%D0%B8%D0%B9%20%D1%83%D1%8E%D1%88%D0%BC%D0%B0%D1%81%D0%B8%20%D1%82%D0%B0%D0%BD%D0%B8%D2%9B%D0%BB%D0%B8%20%D1%88%D0%BE%D0%B8%D1%80%2C%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%20%D0%A4%D0%B0%D1%85%D1%80%D0%B8%D0%B4%D0%B4%D0%B8%D0%BD%20%D2%B2%D0%B0%D0%B9%D0%B8%D1%82%D0%BD%D0%B8%20%D1%82%D0%B0%D0%B2%D0%B0%D0%BB%D0%BB%D1%83%D0%B4%20%D0%BA%D1%83%D0%BD%D0%B8%20%D0%B1%D0%B8%D0%BB%D0%B0%D0%BD%20%D1%82%D0%B0%D0%B1%D1%80%D0%B8%D0%BA%D0%BB%D0%B0%D0%B9%D0%B4%D0%B8.%0D%0A%0D%0A%D0%A3%201980%20%D0%B9%D0%B8%D0%BB%2021%20%D0%B8%D1%8E%D0%BD%D1%8C%20%D0%BA%D1%83%D0%BD%D0%B8%20%D2%9A%D0%B0%D1%88%D2%9B%D0%B0%D0%B4%D0%B0%D1%80%D1%91%20%D0%B2%D0%B8%D0%BB%D0%BE%D1%8F%D1%82%D0%B8%20%D0%AF%D0%BA%D0%BA%D0%B0%D0%B1%D0%BE%D2%93%20%D1%82%D1%83%D0%BC%D0%B0%D0%BD%D0%B8%D0%B4%D0%B0%20%D1%82%D1%83%D2%93%D0%B8%D0%BB%D0%B3%D0%B0%D0%BD.%20%D0%8E%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%BE%D0%BD%20%D0%9C%D0%B8%D0%BB%D0%BB%D0%B8%D0%B9%20%D1%83%D0%BD%D0%B8%D0%B2%D0%B5%D1%80%D1%81%D0%B8%D1%82%D0%B5%D1%82%D0%B8%20%D0%96%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%B8%D0%BA%D0%B0%20%D1%84%D0%B0%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D0%B5%D1%82%D0%B8%20%D0%B2%D0%B0%20%D0%8E%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%BE%D0%BD%20%D0%A0%D0%B5%D1%81%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B0%D1%81%D0%B8%20%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B8%20%D2%B3%D1%83%D0%B7%D1%83%D1%80%D0%B8%D0%B4%D0%B0%D0%B3%D0%B8%20%D0%94%D0%B0%D0%B2%D0%BB%D0%B0%D1%82%20%D0%B2%D0%B0%20%D0%96%D0%B0%D0%BC%D0%B8%D1%8F%D1%82%20%D2%9B%D1%83%D1%80%D0%B8%D0%BB%D0%B8%D1%88%D0%B8%20%D0%90%D0%BA%D0%B0%D0%B4%D0%B5%D0%BC%D0%B8%D1%8F%D1%81%D0%B8%D0%BD%D0%B8%20%D1%82%D0%B0%D0%BC%D0%BE%D0%BC%D0%BB%D0%B0%D0%B3%D0%B0%D0%BD.%0D%0A%0D%0A%D0%8E%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%BE%D0%BD%20%D0%96%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BB%D0%B0%D1%80%D0%B8%20%D0%B8%D0%B6%D0%BE%D0%B4%D0%B8%D0%B9%20%D1%83%D1%8E%D1%88%D0%BC%D0%B0%D1%81%D0%B8%20%D0%A4%D0%B0%D1%85%D1%80%D0%B8%D0%B4%D0%B4%D0%B8%D0%BD%20%D2%B2%D0%B0%D0%B9%D0%B8%D1%82%D0%B3%D0%B0%20%D0%BC%D1%83%D1%81%D1%82%D0%B0%D2%B3%D0%BA%D0%B0%D0%BC%20%D1%81%D0%BE%D2%93%D0%BB%D0%B8%D2%9B%2C%20%D0%BE%D0%B8%D0%BB%D0%B0%D0%B2%D0%B8%D0%B9%20%D0%B1%D0%B0%D1%85%D1%82%2C%20%D0%B8%D0%B6%D0%BE%D0%B4%D0%B8%D0%B9%20%D0%B1%D0%B0%D1%80%D0%BA%D0%B0%D0%BC%D0%BE%D0%BB%D0%BB%D0%B8%D0%BA%20%D1%82%D0%B8%D0%BB%D0%B0%D0%B9%D0%B4%D0%B8.&amp;media=https%3A%2F%2Fjournalist.uz%2Fwp-content%2Fuploads%2F2021%2F06%2Fphoto_2021-03-03_23-25-09.jpg" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"><span class="screen-reader-text">Pinterest</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-vk fusion-icon-vk" style="color:#fffcfc;" href="http://vkontakte.ru/share.php?url=https%3A%2F%2Fjournalist.uz%2Fn%2F23525&amp;title=%D2%9A%D0%A3%D0%A2%D0%9B%D0%90%D0%99%D0%9C%D0%98%D0%97&amp;description=%D0%8E%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%BE%D0%BD%20%D0%96%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BB%D0%B0%D1%80%D0%B8%20%D0%B8%D0%B6%D0%BE%D0%B4%D0%B8%D0%B9%20%D1%83%D1%8E%D1%88%D0%BC%D0%B0%D1%81%D0%B8%20%D1%82%D0%B0%D0%BD%D0%B8%D2%9B%D0%BB%D0%B8%20%D1%88%D0%BE%D0%B8%D1%80%2C%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%20%D0%A4%D0%B0%D1%85%D1%80%D0%B8%D0%B4%D0%B4%D0%B8%D0%BD%20%D2%B2%D0%B0%D0%B9%D0%B8%D1%82%D0%BD%D0%B8%20%D1%82%D0%B0%D0%B2%D0%B0%D0%BB%D0%BB%D1%83%D0%B4%20%D0%BA%D1%83%D0%BD%D0%B8%20%D0%B1%D0%B8%D0%BB%D0%B0%D0%BD%20%D1%82%D0%B0%D0%B1%D1%80%D0%B8%D0%BA%D0%BB%D0%B0%D0%B9%D0%B4%D0%B8.%0D%0A%0D%0A%D0%A3%201980%20%D0%B9%D0%B8%D0%BB%2021%20%D0%B8%D1%8E%D0%BD%D1%8C%20%D0%BA%D1%83%D0%BD%D0%B8%20%D2%9A%D0%B0%D1%88%D2%9B%D0%B0%D0%B4%D0%B0%D1%80%D1%91%20%D0%B2%D0%B8%D0%BB%D0%BE%D1%8F%D1%82%D0%B8%20%D0%AF%D0%BA%D0%BA%D0%B0%D0%B1%D0%BE%D2%93%20%D1%82%D1%83%D0%BC%D0%B0%D0%BD%D0%B8%D0%B4%D0%B0%20%D1%82%D1%83%D2%93%D0%B8%D0%BB%D0%B3%D0%B0%D0%BD.%20%D0%8E%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%BE%D0%BD%20%D0%9C%D0%B8%D0%BB%D0%BB%D0%B8%D0%B9%20%D1%83%D0%BD%D0%B8%D0%B2%D0%B5%D1%80%D1%81%D0%B8%D1%82%D0%B5%D1%82%D0%B8%20%D0%96%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%B8%D0%BA%D0%B0%20%D1%84%D0%B0%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D0%B5%D1%82%D0%B8%20%D0%B2%D0%B0%20%D0%8E%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%BE%D0%BD%20%D0%A0%D0%B5%D1%81%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B0%D1%81%D0%B8%20%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B8%20%D2%B3%D1%83%D0%B7%D1%83%D1%80%D0%B8%D0%B4%D0%B0%D0%B3%D0%B8%20%D0%94%D0%B0%D0%B2%D0%BB%D0%B0%D1%82%20%D0%B2%D0%B0%20%D0%96%D0%B0%D0%BC%D0%B8%D1%8F%D1%82%20%D2%9B%D1%83%D1%80%D0%B8%D0%BB%D0%B8%D1%88%D0%B8%20%D0%90%D0%BA%D0%B0%D0%B4%D0%B5%D0%BC%D0%B8%D1%8F%D1%81%D0%B8%D0%BD%D0%B8%20%D1%82%D0%B0%D0%BC%D0%BE%D0%BC%D0%BB%D0%B0%D0%B3%D0%B0%D0%BD.%0D%0A%0D%0A%D0%8E%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%BE%D0%BD%20%D0%96%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BB%D0%B0%D1%80%D0%B8%20%D0%B8%D0%B6%D0%BE%D0%B4%D0%B8%D0%B9%20%D1%83%D1%8E%D1%88%D0%BC%D0%B0%D1%81%D0%B8%20%D0%A4%D0%B0%D1%85%D1%80%D0%B8%D0%B4%D0%B4%D0%B8%D0%BD%20%D2%B2%D0%B0%D0%B9%D0%B8%D1%82%D0%B3%D0%B0%20%D0%BC%D1%83%D1%81%D1%82%D0%B0%D2%B3%D0%BA%D0%B0%D0%BC%20%D1%81%D0%BE%D2%93%D0%BB%D0%B8%D2%9B%2C%20%D0%BE%D0%B8%D0%BB%D0%B0%D0%B2%D0%B8%D0%B9%20%D0%B1%D0%B0%D1%85%D1%82%2C%20%D0%B8%D0%B6%D0%BE%D0%B4%D0%B8%D0%B9%20%D0%B1%D0%B0%D1%80%D0%BA%D0%B0%D0%BC%D0%BE%D0%BB%D0%BB%D0%B8%D0%BA%20%D1%82%D0%B8%D0%BB%D0%B0%D0%B9%D0%B4%D0%B8." target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Vk" data-toggle="tooltip" title="Vk"><span class="screen-reader-text">Vk</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#fffcfc;" href="mailto:?subject=%D2%9A%D0%A3%D0%A2%D0%9B%D0%90%D0%99%D0%9C%D0%98%D0%97&amp;body=https://journalist.uz/n/23525" target="_self" rel="noopener noreferrer" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>	</div>
													<section class="related-posts single-related-posts">
					<div class="fusion-title fusion-title-size-two sep-double sep-solid" style="margin-top:0px;margin-bottom:31px;">
					<h2 class="title-heading-left">
						Ўхшаш материаллар					</h2>
					<div class="title-sep-container">
						<div class="title-sep sep-double sep-solid"></div>
					</div>
				</div>
				
	
	
	
	
				<div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="fixed" data-metacontent="yes" data-autoplay="no" data-touchscroll="no" data-columns="3" data-itemmargin="25px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																							<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="https://journalist.uz/n/23510">
					<img src="https://journalist.uz/wp-content/uploads/2021/06/photo_2021-06-20_23-24-24-500x383.jpg" srcset="https://journalist.uz/wp-content/uploads/2021/06/photo_2021-06-20_23-24-24-500x383.jpg 1x, https://journalist.uz/wp-content/uploads/2021/06/photo_2021-06-20_23-24-24-500x383@2x.jpg 2x" width="500" height="383" alt="ҚУТЛАЙМИЗ" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://journalist.uz/n/23510"_self>ҚУТЛАЙМИЗ</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">20 Iyun, 2021</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="https://journalist.uz/n/23507">
					<img src="https://journalist.uz/wp-content/uploads/2021/06/2018-16-10-11-22-500x383.jpg" srcset="https://journalist.uz/wp-content/uploads/2021/06/2018-16-10-11-22-500x383.jpg 1x, https://journalist.uz/wp-content/uploads/2021/06/2018-16-10-11-22-500x383@2x.jpg 2x" width="500" height="383" alt="ҚУТЛАЙМИЗ" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://journalist.uz/n/23507"_self>ҚУТЛАЙМИЗ</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">20 Iyun, 2021</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="https://journalist.uz/n/23504">
					<img src="https://journalist.uz/wp-content/uploads/2021/06/50-500x383.jpg" srcset="https://journalist.uz/wp-content/uploads/2021/06/50-500x383.jpg 1x, https://journalist.uz/wp-content/uploads/2021/06/50-500x383@2x.jpg 2x" width="500" height="383" alt="ҚУТЛАЙМИЗ" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://journalist.uz/n/23504"_self>ҚУТЛАЙМИЗ</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">20 Iyun, 2021</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="https://journalist.uz/n/23482">
					<img src="https://journalist.uz/wp-content/uploads/2021/06/d7ad334273149bde00b0c826909d1b34-500x383.jpg" srcset="https://journalist.uz/wp-content/uploads/2021/06/d7ad334273149bde00b0c826909d1b34-500x383.jpg 1x, https://journalist.uz/wp-content/uploads/2021/06/d7ad334273149bde00b0c826909d1b34-500x383@2x.jpg 2x" width="500" height="383" alt="ҚУТЛАЙМИЗ" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://journalist.uz/n/23482"_self>ҚУТЛАЙМИЗ</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">20 Iyun, 2021</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="https://journalist.uz/n/23479">
					<img src="https://journalist.uz/wp-content/uploads/2021/06/185462290_853626812199142_4426951129842184288_n-500x383.jpg" srcset="https://journalist.uz/wp-content/uploads/2021/06/185462290_853626812199142_4426951129842184288_n-500x383.jpg 1x, https://journalist.uz/wp-content/uploads/2021/06/185462290_853626812199142_4426951129842184288_n-500x383@2x.jpg 2x" width="500" height="383" alt="ҚУТЛАЙМИЗ" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://journalist.uz/n/23479"_self>ҚУТЛАЙМИЗ</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">20 Iyun, 2021</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->


																	</article>
		</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar" style="float: right;" >
											
					<section id="widget_tpg_post_grid-3" class="widget widget_tpg_post_grid"><div class="heading"><h4 class="widget-title">ЭНГ КЎП ЎҚИЛГАНЛАР</h4></div><div class='container-fluid rt-tpg-container rt-tpg-container-4177 ' data-sc-id='4177' id='rt-tpg-container-1977314709'><div class='rt-row rt-content-loader layout3'><style type='text/css' media='all'>#rt-tpg-container-1977314709 .rt-detail i,
                        #rt-tpg-container-1977314709 .rt-detail .post-meta-user a,
                        #rt-tpg-container-1977314709 .rt-detail .post-meta-category a{color:#0367bf;}body .rt-tpg-container .rt-tpg-isotope-buttons .selected{background-color:#0367bf;}</style><div class="rt-col-lg-12 rt-col-md-12 rt-col-sm-12 rt-col-xs-12 rt-equal-height" data-id="23530"><div class="rt-holder"><div class="row"><div class='rt-col-sm-4 rt-col-xs-12 '><div class="rt-img-holder"><a href="https://journalist.uz/n/23530"><img class="img-responsive rounded" src="https://journalist.uz/wp-content/uploads/2021/06/2-150x150.png" alt="&laquo;ВAТAНПAРВAР&raquo;ДA НAМAНГAНЛИК ОAВ ВAКИЛЛAРИ ВА БЛОГЕРЛАРГA ЧИНAКAМ БAЙРAМ ШУКУҲИ УЛAШИЛДИ"></a></div></div><div class='rt-col-sm-8 rt-col-xs-12 '><div class="rt-detail"><h2 class="entry-title"><a href="https://journalist.uz/n/23530">&laquo;ВAТAНПAРВAР&raquo;ДA НAМAНГAНЛИК ОAВ ВAКИЛЛAРИ ВА БЛОГЕРЛАРГA ЧИНAКAМ БAЙРAМ ШУКУҲИ УЛAШИЛДИ</a></h2></div></div></div></div></div><div class="rt-col-lg-12 rt-col-md-12 rt-col-sm-12 rt-col-xs-12 rt-equal-height" data-id="23533"><div class="rt-holder"><div class="row"><div class='rt-col-md-12'><div class="rt-detail"><h2 class="entry-title"><a href="https://journalist.uz/n/23533">Мурожаат ижобий ҳал этилди</a></h2></div></div></div></div></div><div class="rt-col-lg-12 rt-col-md-12 rt-col-sm-12 rt-col-xs-12 rt-equal-height" data-id="23498"><div class="rt-holder"><div class="row"><div class='rt-col-sm-4 rt-col-xs-12 '><div class="rt-img-holder"><a href="https://journalist.uz/n/23498"><img class="img-responsive rounded" src="https://journalist.uz/wp-content/uploads/2021/06/photo_2021-06-20_21-56-29-1-150x150.jpg" alt="УСТОЗЛАР ИБРАТИ ЁШЛАРГА ЎРНАК"></a></div></div><div class='rt-col-sm-8 rt-col-xs-12 '><div class="rt-detail"><h2 class="entry-title"><a href="https://journalist.uz/n/23498">УСТОЗЛАР ИБРАТИ ЁШЛАРГА ЎРНАК</a></h2></div></div></div></div></div><div class="rt-col-lg-12 rt-col-md-12 rt-col-sm-12 rt-col-xs-12 rt-equal-height" data-id="23436"><div class="rt-holder"><div class="row"><div class='rt-col-sm-4 rt-col-xs-12 '><div class="rt-img-holder"><a href="https://journalist.uz/n/23436"><img class="img-responsive rounded" src="https://journalist.uz/wp-content/uploads/2021/06/photo_2021-06-19_10-42-18-150x150.jpg" alt="БУХОРО ВИЛОЯТ АДЛИЯ БОШҚАРМАСИДА МАТБУОТ АНЖУМАНИ ЎТКАЗИЛДИ"></a></div></div><div class='rt-col-sm-8 rt-col-xs-12 '><div class="rt-detail"><h2 class="entry-title"><a href="https://journalist.uz/n/23436">БУХОРО ВИЛОЯТ АДЛИЯ БОШҚАРМАСИДА МАТБУОТ АНЖУМАНИ ЎТКАЗИЛДИ</a></h2></div></div></div></div></div></div></div></section><section id="archives-3" class="widget widget_archive"><div class="heading"><h4 class="widget-title">ЁЗУВЛАР АРХИВИ</h4></div>
			<ul>
					<li><a href='https://journalist.uz/n/date/2021/06'>Iyun 2021 (168)</a></li>
	<li><a href='https://journalist.uz/n/date/2021/05'>May 2021 (185)</a></li>
	<li><a href='https://journalist.uz/n/date/2021/04'>Aprel 2021 (42)</a></li>
	<li><a href='https://journalist.uz/n/date/2021/03'>Mart 2021 (67)</a></li>
	<li><a href='https://journalist.uz/n/date/2021/02'>Fevral 2021 (60)</a></li>
	<li><a href='https://journalist.uz/n/date/2021/01'>Yanvar 2021 (55)</a></li>
	<li><a href='https://journalist.uz/n/date/2020/12'>Dekabr 2020 (44)</a></li>
	<li><a href='https://journalist.uz/n/date/2020/11'>Noyabr 2020 (45)</a></li>
	<li><a href='https://journalist.uz/n/date/2020/10'>Oktabr 2020 (75)</a></li>
	<li><a href='https://journalist.uz/n/date/2020/09'>Sentabr 2020 (48)</a></li>
	<li><a href='https://journalist.uz/n/date/2020/08'>Avgust 2020 (65)</a></li>
	<li><a href='https://journalist.uz/n/date/2020/07'>Iyul 2020 (80)</a></li>
	<li><a href='https://journalist.uz/n/date/2020/06'>Iyun 2020 (61)</a></li>
	<li><a href='https://journalist.uz/n/date/2020/05'>May 2020 (25)</a></li>
	<li><a href='https://journalist.uz/n/date/2020/04'>Aprel 2020 (52)</a></li>
	<li><a href='https://journalist.uz/n/date/2020/03'>Mart 2020 (77)</a></li>
	<li><a href='https://journalist.uz/n/date/2020/02'>Fevral 2020 (48)</a></li>
	<li><a href='https://journalist.uz/n/date/2020/01'>Yanvar 2020 (77)</a></li>
	<li><a href='https://journalist.uz/n/date/2019/12'>Dekabr 2019 (27)</a></li>
	<li><a href='https://journalist.uz/n/date/2019/11'>Noyabr 2019 (36)</a></li>
	<li><a href='https://journalist.uz/n/date/2019/10'>Oktabr 2019 (16)</a></li>
	<li><a href='https://journalist.uz/n/date/2019/09'>Sentabr 2019 (23)</a></li>
	<li><a href='https://journalist.uz/n/date/2019/08'>Avgust 2019 (39)</a></li>
	<li><a href='https://journalist.uz/n/date/2019/07'>Iyul 2019 (27)</a></li>
	<li><a href='https://journalist.uz/n/date/2019/06'>Iyun 2019 (17)</a></li>
	<li><a href='https://journalist.uz/n/date/2019/05'>May 2019 (11)</a></li>
	<li><a href='https://journalist.uz/n/date/2019/04'>Aprel 2019 (11)</a></li>
	<li><a href='https://journalist.uz/n/date/2019/03'>Mart 2019 (5)</a></li>
	<li><a href='https://journalist.uz/n/date/2019/02'>Fevral 2019 (45)</a></li>
	<li><a href='https://journalist.uz/n/date/2019/01'>Yanvar 2019 (7)</a></li>
	<li><a href='https://journalist.uz/n/date/2018/12'>Dekabr 2018 (21)</a></li>
			</ul>

			</section><section id="calendar-2" class="fusion-widget-align-default widget widget_calendar"><div class="heading"><h4 class="widget-title">КАЛЕНДАРЬ</h4></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
		<caption>Iyun 2021</caption>
		<thead>
		<tr>
		<th scope="col" title="Dushanba">Du</th>
		<th scope="col" title="Seshanba">Se</th>
		<th scope="col" title="Chorshanba">Ch</th>
		<th scope="col" title="Payshanba">Pa</th>
		<th scope="col" title="Juma">Ju</th>
		<th scope="col" title="Shanba">Sh</th>
		<th scope="col" title="Yakshanba">Ya</th>
		</tr>
		</thead>
		<tbody>
		<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://journalist.uz/n/date/2021/06/01" aria-label="01.06.2021 sanasida chop etilgan maqolalar">1</a></td><td><a href="https://journalist.uz/n/date/2021/06/02" aria-label="02.06.2021 sanasida chop etilgan maqolalar">2</a></td><td><a href="https://journalist.uz/n/date/2021/06/03" aria-label="03.06.2021 sanasida chop etilgan maqolalar">3</a></td><td><a href="https://journalist.uz/n/date/2021/06/04" aria-label="04.06.2021 sanasida chop etilgan maqolalar">4</a></td><td><a href="https://journalist.uz/n/date/2021/06/05" aria-label="05.06.2021 sanasida chop etilgan maqolalar">5</a></td><td><a href="https://journalist.uz/n/date/2021/06/06" aria-label="06.06.2021 sanasida chop etilgan maqolalar">6</a></td>
	</tr>
	<tr>
		<td><a href="https://journalist.uz/n/date/2021/06/07" aria-label="07.06.2021 sanasida chop etilgan maqolalar">7</a></td><td><a href="https://journalist.uz/n/date/2021/06/08" aria-label="08.06.2021 sanasida chop etilgan maqolalar">8</a></td><td><a href="https://journalist.uz/n/date/2021/06/09" aria-label="09.06.2021 sanasida chop etilgan maqolalar">9</a></td><td><a href="https://journalist.uz/n/date/2021/06/10" aria-label="10.06.2021 sanasida chop etilgan maqolalar">10</a></td><td><a href="https://journalist.uz/n/date/2021/06/11" aria-label="11.06.2021 sanasida chop etilgan maqolalar">11</a></td><td><a href="https://journalist.uz/n/date/2021/06/12" aria-label="12.06.2021 sanasida chop etilgan maqolalar">12</a></td><td>13</td>
	</tr>
	<tr>
		<td><a href="https://journalist.uz/n/date/2021/06/14" aria-label="14.06.2021 sanasida chop etilgan maqolalar">14</a></td><td><a href="https://journalist.uz/n/date/2021/06/15" aria-label="15.06.2021 sanasida chop etilgan maqolalar">15</a></td><td><a href="https://journalist.uz/n/date/2021/06/16" aria-label="16.06.2021 sanasida chop etilgan maqolalar">16</a></td><td><a href="https://journalist.uz/n/date/2021/06/17" aria-label="17.06.2021 sanasida chop etilgan maqolalar">17</a></td><td><a href="https://journalist.uz/n/date/2021/06/18" aria-label="18.06.2021 sanasida chop etilgan maqolalar">18</a></td><td><a href="https://journalist.uz/n/date/2021/06/19" aria-label="19.06.2021 sanasida chop etilgan maqolalar">19</a></td><td><a href="https://journalist.uz/n/date/2021/06/20" aria-label="20.06.2021 sanasida chop etilgan maqolalar">20</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://journalist.uz/n/date/2021/06/21" aria-label="21.06.2021 sanasida chop etilgan maqolalar">21</a></td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Avvalgi va keyingi oylar" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://journalist.uz/n/date/2021/05">&laquo; May</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
		</nav></div></section>			</aside>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
										
				<div class="fusion-footer">
						
	<footer role="contentinfo" class="fusion-footer-widget-area fusion-widget-area">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-3 fusion-widget-area">
				
																									<div class="fusion-column col-lg-4 col-md-4 col-sm-4">
							<section id="black-studio-tinymce-6" class="fusion-footer-widget-column widget widget_black_studio_tinymce"><div class="textwidget"><h4 class="widget-title">Биз билан боғланиш</h4>
<p>Телефонлар:<br />
71 230-91-70, 71 244-64-62</p>
<p>Факс:<br />
71 244-37-87</p>
<p>Электрон почта манзилимиз:<br />
info@journalist.uz</p>
<p>Манзилимиз:<br />
100011, Тошкент шаҳри, Шайхонтоҳур тумани, Навоий кўчаси 30-уй</p>
</div><div style="clear:both;"></div></section><section id="rate-my-post-top-rated-widget-3" class="fusion-footer-widget-column widget widget_rate-my-post-top-rated-widget">        <!-- Rate my Post - Top Rated Posts Widget -->
        <div class="rmp-tr-posts-widget">
                      <div class="rmp-tr-posts-widget__post">
                                                        <p>
                <a class="rmp-tr-posts-widget__link" href="https://journalist.uz/n/23016">“Йилнинг энг фаол журналисти – 2021” танловига</a>
              </p>
            </div>
                      <div class="rmp-tr-posts-widget__post">
                                                        <p>
                <a class="rmp-tr-posts-widget__link" href="https://journalist.uz/n/22645">“Йилнинг энг фаол журналисти – 2021” танловига</a>
              </p>
            </div>
                      <div class="rmp-tr-posts-widget__post">
                                                        <p>
                <a class="rmp-tr-posts-widget__link" href="https://journalist.uz/n/22704">“Йилнинг энг фаол журналисти – 2021” танловига</a>
              </p>
            </div>
                      <div class="rmp-tr-posts-widget__post">
                                                        <p>
                <a class="rmp-tr-posts-widget__link" href="https://journalist.uz/n/22702">“Йилнинг энг фаол журналисти – 2021” танловига</a>
              </p>
            </div>
                      <div class="rmp-tr-posts-widget__post">
                                                        <p>
                <a class="rmp-tr-posts-widget__link" href="https://journalist.uz/n/22700">“Йилнинг энг фаол журналисти – 2021” танловига</a>
              </p>
            </div>
                  </div>
        <!-- End Rate my Post - Top Rated Posts Widget -->
      <div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-4 col-md-4 col-sm-4">
							<section id="text-9" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">Идорамиз жойлашуви</h4>			<div class="textwidget"><p><iframe loading="lazy" style="border: 0;" src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d1498.19968948865!2d69.24861765815693!3d41.321928094817615!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x38ae8b72efbb0c17%3A0xa52a74c6aab1b415!2s30+Navoi+Avenue%2C+Tashkent%2C+Uzbekistan!5e0!3m2!1sen!2s!4v1544579799972" width="350px" height="260px" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
</div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column fusion-column-last col-lg-4 col-md-4 col-sm-4">
							<section id="social_links-widget-4" class="fusion-footer-widget-column widget social_links"><h4 class="widget-title">Қўшимча маълумотлар</h4>
		<div class="fusion-social-networks boxed-icons">

			<div class="fusion-social-networks-wrapper">
								
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" href="#"  data-placement="top" data-title="Facebook" data-toggle="tooltip" data-original-title=""  title="Facebook" aria-label="Facebook" rel="noopener noreferrer" target="_self" style="border-radius:20px;padding:8px;font-size:16px;color:#ffffff;background-color:#3b5998;border-color:#3b5998;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" href="#"  data-placement="top" data-title="Twitter" data-toggle="tooltip" data-original-title=""  title="Twitter" aria-label="Twitter" rel="noopener noreferrer" target="_self" style="border-radius:20px;padding:8px;font-size:16px;color:#ffffff;background-color:#55acee;border-color:#55acee;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" href="#"  data-placement="top" data-title="Instagram" data-toggle="tooltip" data-original-title=""  title="Instagram" aria-label="Instagram" rel="noopener noreferrer" target="_self" style="border-radius:20px;padding:8px;font-size:16px;color:#ffffff;background-color:#3f729b;border-color:#3f729b;"></a>
											
										
				
			</div>
		</div>

		<div style="clear:both;"></div></section><section id="menu-widget-22" class="fusion-footer-widget-column widget menu"><style type="text/css">#menu-widget-22{text-align:left;}#menu-widget-22 > .fusion-widget-menu li{display: inline-block;}#menu-widget-22 ul li a{display: inline-block;padding:0;border:0;color:#ccc;font-size:14px;}#menu-widget-22 ul li a:after{content:'|';color:#ccc;padding-right:10px;padding-left:10px;font-size:14px;}#menu-widget-22 ul li a:hover, #menu-widget-22 ul .menu-item.current-menu-item a {color:#fff;}#menu-widget-22 ul li:last-child a:after{display: none}#menu-widget-22 ul li .fusion-widget-cart-number{margin:0 7px;background-color:#fff;color:#ccc;}#menu-widget-22 ul li.fusion-active-cart-icon .fusion-widget-cart-icon:after{color:#fff;}</style><nav class="fusion-widget-menu"><ul id="menu-footer-uz" class="menu"><li id="menu-item-4301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4301"><a href="https://journalist.uz/kabulhona">Виртуал қабулхона</a></li><li id="menu-item-4302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4302"><a href="https://journalist.uz/kabulhona">Реквизитларимиз</a></li><li id="menu-item-4303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4303"><a href="https://journalist.uz/umita-a-ida/azolik-tartibi">Уюшмага аъзолик</a></li><li id="menu-item-4150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4150"><a href="https://journalist.uz/sajt-haritasi">Сайт харитаси</a></li></ul></nav><div style="clear:both;"></div></section><section id="black-studio-tinymce-10" class="fusion-footer-widget-column widget widget_black_studio_tinymce"><div class="textwidget"></div><div style="clear:both;"></div></section><section id="text-6" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget"><p class="creator-title">Сайт яратувчиси</p>
<p><img loading="lazy" class="alignnone size-full wp-image-4234" src="http://new.journalist.uz/wp-content/uploads/2018/12/kibera-logo.png" alt="" width="95" height="29" /></p>
</div>
		<div style="clear:both;"></div></section>																					</div>
																																				
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area fusion-footer-copyright-center">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		<!-- START WWW.UZ TOP-RATING --><SCRIPT language="javascript" type="text/javascript">
<!--
top_js="1.0";top_r="id=43230&r="+escape(document.referrer)+"&pg="+escape(window.location.href);document.cookie="smart_top=1; path=/"; top_r+="&c="+(document.cookie?"Y":"N")
//-->
</SCRIPT>
<SCRIPT language="javascript1.1" type="text/javascript">
<!--
top_js="1.1";top_r+="&j="+(navigator.javaEnabled()?"Y":"N")
//-->
</SCRIPT>
<SCRIPT language="javascript1.2" type="text/javascript">
<!--
top_js="1.2";top_r+="&wh="+screen.width+'x'+screen.height+"&px="+
(((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth)
//-->
</SCRIPT>
<SCRIPT language="javascript1.3" type="text/javascript">
<!--
top_js="1.3";
//-->
</SCRIPT>
<SCRIPT language="JavaScript" type="text/javascript">
<!--
top_rat="&col=F7AE00&t=ffffff&p=0E418F";top_r+="&js="+top_js+"";document.write('<a href="http://www.uz/ru/res/visitor/index?id=43230" target=_top><img src="http://cnt0.www.uz/counter/collect?'+top_r+top_rat+'" width=88 height=31 border=0 alt="Топ рейтинг www.uz"></a>')//-->
</SCRIPT><NOSCRIPT><A href="http://www.uz/ru/res/visitor/index?id=43230" target=_top><IMG height=31 src="http://cnt0.www.uz/counter/collect?id=43230&pg=http%3A//uzinfocom.uz&&col=F7AE00&t=ffffff&p=0E418F" width=88 border=0 alt="Топ рейтинг www.uz"></A></NOSCRIPT><!-- FINISH WWW.UZ TOP-RATING -->        <span style="line-height:30px;"> ЎЗБEКИСТОН ЖУРНАЛИСТЛАРИ ИЖОДИЙ УЮШМАСИ, 2018
Интернет-ОАВ 0656-рақамли ЎзААА лицензияси.</span>	</div>
</div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
				</div> <!-- fusion-footer -->
			
								</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

						<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://journalist.uz/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<link rel='stylesheet' id='rt-fontawsome-css'  href='https://journalist.uz/wp-content/plugins/the-post-grid/assets/vendor/font-awesome/css/font-awesome.min.css?ver=1624276182' type='text/css' media='all' />
<script type='text/javascript' src='https://journalist.uz/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://journalist.uz/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://journalist.uz/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://journalist.uz/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://journalist.uz/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://journalist.uz/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://journalist.uz/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://journalist.uz/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://journalist.uz/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://journalist.uz/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://journalist.uz/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-12-17 04:05:35+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=1; plural=0;","lang":"uz"},"You are probably offline.":["Siz oflayndirsiz."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Media yuklash muvaffaqiyatsiz bo'ldi. Agar rasm hajmi juda katta bo'lsa, uni kichraytirib qayta yuklab ko'ring."],"The response is not a valid JSON response.":["Javob yaroqli JSON ko'rinishidagi javob emas."],"An unknown error occurred.":["Noma'lum xatolik yuz berdi."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://journalist.uz/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://journalist.uz/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "3c6bf051b1" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://journalist.uz/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journalist.uz/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"ajax","requestURL":"https:\/\/journalist.uz\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"23525","nonce":"7327833151"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journalist.uz/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.4' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' id='rate-my-post-js-extra'>
/* <![CDATA[ */
var rmp_frontend = {"admin_ajax":"https:\/\/journalist.uz\/wp-admin\/admin-ajax.php","postID":"23525","noVotes":"","cookie":"Siz baho berib bo'lgansiz!","afterVote":"Baholandi!","notShowRating":"1","social":"1","feedback":"2","cookieDisable":"1","emptyFeedback":"OAV nomi va parolini kiritish majburiy!","hoverTexts":"1","preventAccidental":"1","grecaptcha":"1","siteKey":"","votingPriv":"1","loggedIn":"","positiveThreshold":"5","ajaxLoad":"1","nonce":"4413c1237b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journalist.uz/wp-content/plugins/rate-my-post/public/js/rate-my-post.js?ver=3.3.2' id='rate-my-post-js'></script>
<!--[if IE 9]>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie9.js?ver=1' id='fusion-ie9-js'></script>
<![endif]-->
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1' id='modernizr-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1' id='jquery-fitvids-js'></script>
<script type='text/javascript' id='fusion-video-general-js-extra'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1' id='fusion-video-general-js'></script>
<script type='text/javascript' id='jquery-lightbox-js-extra'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3' id='jquery-lightbox-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6' id='jquery-mousewheel-js'></script>
<script type='text/javascript' id='fusion-lightbox-js-extra'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.90","lightbox_desc":"1","lightbox_social":"1","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"Normal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1' id='fusion-lightbox-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8' id='images-loaded-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.6' id='isotope-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0' id='packery-js'></script>
<script type='text/javascript' id='avada-portfolio-js-extra'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"individual","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journalist.uz/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=1' id='avada-portfolio-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1' id='jquery-infinite-scroll-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=1' id='avada-faqs-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28' id='cssua-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1' id='fusion-waypoints-js'></script>
<script type='text/javascript' id='fusion-animations-js-extra'>
/* <![CDATA[ */
var fusionAnimationsVars = {"disable_mobile_animate_css":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1' id='fusion-animations-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1' id='jquery-count-to-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1' id='jquery-appear-js'></script>
<script type='text/javascript' id='fusion-counters-box-js-extra'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1' id='fusion-counters-box-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1' id='bootstrap-modal-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1' id='fusion-modal-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1' id='fusion-gallery-js'></script>
<script type='text/javascript' id='fusion-equal-heights-js-extra'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1' id='fusion-equal-heights-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1' id='fusion-content-boxes-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/library/Chart.js?ver=2.7.1' id='fusion-chartjs-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-chart.js?ver=1' id='fusion-chart-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1' id='fusion-flip-boxes-js'></script>
<script type='text/javascript' id='fusion-column-bg-image-js-extra'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1' id='fusion-column-bg-image-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1' id='fusion-column-js'></script>
<script type='text/javascript' id='fusion-recent-posts-js-extra'>
/* <![CDATA[ */
var fusionRecentPostsVars = {"infinite_loading_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-recent-posts.js?ver=1' id='fusion-recent-posts-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1' id='fusion-title-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1' id='fusion-progress-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.event.move.js?ver=2.0' id='jquery-event-move-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-image-before-after.js?ver=1.0' id='fusion-image-before-after-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1' id='jquery-fade-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1' id='jquery-request-animation-frame-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1' id='fusion-parallax-js'></script>
<script type='text/javascript' id='fusion-video-bg-js-extra'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1' id='fusion-video-bg-js'></script>
<script type='text/javascript' id='fusion-container-js-extra'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1' id='fusion-container-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0' id='jquery-count-down-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1' id='fusion-count-down-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3' id='jquery-cycle-js'></script>
<script type='text/javascript' id='fusion-testimonials-js-extra'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1' id='fusion-testimonials-js'></script>
<script type='text/javascript' id='jquery-fusion-maps-js-extra'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"https:\/\/journalist.uz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2' id='jquery-fusion-maps-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1' id='fusion-google-map-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6' id='bootstrap-transition-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1' id='bootstrap-tab-js'></script>
<script type='text/javascript' id='fusion-tabs-js-extra'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1' id='fusion-tabs-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-events.js?ver=1' id='fusion-events-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-syntax-highlighter.js?ver=1' id='fusion-syntax-highlighter-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7' id='jquery-easy-pie-chart-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1' id='fusion-counters-circle-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1' id='bootstrap-collapse-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1' id='fusion-toggles-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/vimeoPlayer.js?ver=2.2.1' id='vimeo-player-js'></script>
<script type='text/javascript' id='fusion-video-js-extra'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1' id='fusion-video-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1' id='jquery-hover-intent-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/assets/min/js/general/avada-vertical-menu-widget.js?ver=1' id='avada-vertical-menu-widget-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5' id='bootstrap-tooltip-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5' id='bootstrap-popover-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1' id='jquery-caroufredsel-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2' id='jquery-flexslider-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1' id='jquery-hover-flow-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6' id='jquery-touch-swipe-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1' id='fusion-alert-js'></script>
<script type='text/javascript' id='fusion-carousel-js-extra'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1' id='fusion-carousel-js'></script>
<script type='text/javascript' id='fusion-flexslider-js-extra'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"1","page_smoothHeight":"false","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1' id='fusion-flexslider-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1' id='fusion-popover-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1' id='fusion-tooltip-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1' id='fusion-sharing-box-js'></script>
<script type='text/javascript' id='fusion-blog-js-extra'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","lightbox_behavior":"individual","blog_pagination_type":"Pagination","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1' id='fusion-blog-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1' id='fusion-button-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1' id='fusion-general-global-js'></script>
<script type='text/javascript' id='fusion-ie1011-js-extra'>
/* <![CDATA[ */
var fusionIe1011Vars = {"form_bg_color":"#ffffff"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie1011.js?ver=1' id='fusion-ie1011-js'></script>
<script type='text/javascript' id='avada-header-js-extra'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_layout":"v4","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_mobile":"0","header_sticky_tablet":"0","mobile_menu_design":"modern","sticky_header_shrinkage":"0","nav_height":"40","nav_highlight_border":"3","nav_highlight_style":"bar","logo_margin_top":"2px","logo_margin_bottom":"2px","layout_mode":"wide","header_padding_top":"1px","header_padding_bottom":"1px","offset_scroll":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=bea5f303c8e125c029525a3ae2b7dc42' id='avada-header-js'></script>
<script type='text/javascript' id='avada-menu-js-extra'>
/* <![CDATA[ */
var avadaMenuVars = {"header_position":"Top","logo_alignment":"Left","header_sticky":"1","side_header_break_point":"800","mobile_menu_design":"modern","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","mobile_submenu_open":"Open Sub Menu","mobile_submenu_close":"Close Sub Menu","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=bea5f303c8e125c029525a3ae2b7dc42' id='avada-menu-js'></script>
<script type='text/javascript' id='fusion-scroll-to-anchor-js-extra'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1' id='fusion-scroll-to-anchor-js'></script>
<script type='text/javascript' id='fusion-responsive-typography-js-extra'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"1200px","typography_responsive":"","typography_sensitivity":"0.6","typography_factor":"1.5","elements":"h1, h2, h3, h4, h5, h6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1' id='fusion-responsive-typography-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2' id='bootstrap-scrollspy-js'></script>
<script type='text/javascript' id='avada-comments-js-extra'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"double solid","title_margin_top":"0px","title_margin_bottom":"31px"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=bea5f303c8e125c029525a3ae2b7dc42' id='avada-comments-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=bea5f303c8e125c029525a3ae2b7dc42' id='avada-general-footer-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=bea5f303c8e125c029525a3ae2b7dc42' id='avada-quantity-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=bea5f303c8e125c029525a3ae2b7dc42' id='avada-scrollspy-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=bea5f303c8e125c029525a3ae2b7dc42' id='avada-select-js'></script>
<script type='text/javascript' id='avada-sidebars-js-extra'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v4","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_tablet":"0","sticky_header_shrinkage":"0","nav_height":"40","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=bea5f303c8e125c029525a3ae2b7dc42' id='avada-sidebars-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/assets/min/js/library/jquery.sticky-kit.js?ver=bea5f303c8e125c029525a3ae2b7dc42' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=bea5f303c8e125c029525a3ae2b7dc42' id='avada-tabs-widget-js'></script>
<script type='text/javascript' id='avada-wpml-js-extra'>
/* <![CDATA[ */
var avadaLanguageVars = {"language_flag":"uz"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/assets/min/js/general/avada-wpml.js?ver=bea5f303c8e125c029525a3ae2b7dc42' id='avada-wpml-js'></script>
<script type='text/javascript' id='jquery-to-top-js-extra'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/assets/min/js/library/jquery.toTop.js?ver=1.2' id='jquery-to-top-js'></script>
<script type='text/javascript' id='avada-to-top-js-extra'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=bea5f303c8e125c029525a3ae2b7dc42' id='avada-to-top-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=bea5f303c8e125c029525a3ae2b7dc42' id='avada-drop-down-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/assets/min/js/general/avada-contact-form-7.js?ver=bea5f303c8e125c029525a3ae2b7dc42' id='avada-contact-form-7-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/assets/min/js/library/jquery.elasticslider.js?ver=bea5f303c8e125c029525a3ae2b7dc42' id='jquery-elastic-slider-js'></script>
<script type='text/javascript' id='avada-elastic-slider-js-extra'>
/* <![CDATA[ */
var avadaElasticSliderVars = {"tfes_autoplay":"1","tfes_animation":"sides","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/assets/min/js/general/avada-elastic-slider.js?ver=bea5f303c8e125c029525a3ae2b7dc42' id='avada-elastic-slider-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/assets/min/js/library/jquery.nicescroll.js?ver=3.7.4' id='jquery-nicescroll-js'></script>
<script type='text/javascript' id='avada-nicescroll-js-extra'>
/* <![CDATA[ */
var avadaNiceScrollVars = {"side_header_width":"0","smooth_scrolling":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journalist.uz/wp-content/themes/Avada/assets/min/js/general/avada-nicescroll.js?ver=bea5f303c8e125c029525a3ae2b7dc42' id='avada-nicescroll-js'></script>
<script type='text/javascript' id='avada-fusion-slider-js-extra'>
/* <![CDATA[ */
var avadaFusionSliderVars = {"side_header_break_point":"800","slider_position":"below","header_transparency":"0","mobile_header_transparency":"0","header_position":"Top","content_break_point":"800","status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journalist.uz/wp-content/plugins/fusion-core/js/min/avada-fusion-slider.js?ver=1' id='avada-fusion-slider-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfCco4UAAAAAFnE2CfWr3BV-B2sUBIkX5JRW-0v&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfCco4UAAAAAFnE2CfWr3BV-B2sUBIkX5JRW-0v","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://journalist.uz/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"uz","strings":{"mejs.download-file":"Faylni yuklab olish","mejs.install-flash":"Brauzeringizda Flash player o'rnatilmagan yoki ishga tushirilmagan. Iltimos, Flash player plaginingizni ishga tushiring yoki so'nggi versiyani quyidagi sahifa orqali yuklab o'rnating: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"To'liq ekranda","mejs.play":"O'ynash","mejs.pause":"Pauza","mejs.time-slider":"Vaqt tanlash","mejs.time-help-text":"Bir sekund uchun O'ngga\/Chapga tugmalaridan va o'n sekund uchun Yuqoriga\/Pastga tugmalaridan foydalaning.","mejs.live-broadcast":"Jonli efir","mejs.volume-help-text":"Tovushni o'zgartirish uchun Yuqoriga\/Pastga tugmalaridan foydalaning.","mejs.unmute":"Ovozini yoqish","mejs.mute":"Ovozni o'chirish","mejs.volume-slider":"Tovush sozlanmasi","mejs.video-player":"Video Pleyer","mejs.audio-player":"Audio Pleyer","mejs.captions-subtitles":"Izohlar","mejs.captions-chapters":"Boblar","mejs.none":"Mavjud emas","mejs.afrikaans":"Afrika","mejs.albanian":"Alban","mejs.arabic":"Arab","mejs.belarusian":"Belarus","mejs.bulgarian":"Bulg'or","mejs.catalan":"Katalon","mejs.chinese":"Xitoy","mejs.chinese-simplified":"Xitoy (osonlashtirilgan)","mejs.chinese-traditional":"Xitoy (milliy)","mejs.croatian":"Xorvat","mejs.czech":"Chex","mejs.danish":"Daniya","mejs.dutch":"Golland","mejs.english":"Ingliz","mejs.estonian":"Eston","mejs.filipino":"Filippin","mejs.finnish":"Finlandcha","mejs.french":"Fransuz","mejs.galician":"Galitsiy","mejs.german":"Nemis","mejs.greek":"Grek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Yahudiy","mejs.hindi":"Hind","mejs.hungarian":"Venger","mejs.icelandic":"Aysland","mejs.indonesian":"Indonez","mejs.irish":"Irland","mejs.italian":"Italyan","mejs.japanese":"Yapon","mejs.korean":"Koreys","mejs.latvian":"Latvia","mejs.lithuanian":"Luzitan","mejs.macedonian":"Makedon","mejs.malay":"Malay","mejs.maltese":"Malta","mejs.norwegian":"Norveg","mejs.persian":"Pers","mejs.polish":"Polyak","mejs.portuguese":"Portugal","mejs.romanian":"Rumin","mejs.russian":"Rus","mejs.serbian":"Serb","mejs.slovak":"Slovak","mejs.slovenian":"Slovean","mejs.spanish":"Ispan","mejs.swahili":"Swahili","mejs.swedish":"Shved","mejs.tagalog":"Tagalog","mejs.thai":"Tailand","mejs.turkish":"Turk","mejs.ukrainian":"Ukrain","mejs.vietnamese":"Vyetnam","mejs.welsh":"Uels","mejs.yiddish":"Yahudiy"}};
</script>
<script type='text/javascript' src='https://journalist.uz/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=bea5f303c8e125c029525a3ae2b7dc42' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journalist.uz/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=bea5f303c8e125c029525a3ae2b7dc42' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='epic.script-js-extra'>
/* <![CDATA[ */
var epicoption = {"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journalist.uz/wp-content/plugins/epic-news-element/assets/js/script.min.js' id='epic.script-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='the-grid-js-extra'>
/* <![CDATA[ */
var tg_global_var = {"url":"https:\/\/journalist.uz\/wp-admin\/admin-ajax.php","nonce":"00b518ded8","is_mobile":null,"mediaelement":"","mediaelement_ex":null,"lightbox_autoplay":"","debounce":"","meta_data":null,"main_query":{"p":23525,"page":0,"error":"","m":"","post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"name":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"tax_query":[{"taxonomy":"language","field":"term_taxonomy_id","terms":5,"operator":"IN"}],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":9,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://journalist.uz/wp-content/plugins/the-grid/frontend/assets/js/the-grid.min.js?ver=2.7.9.1' id='the-grid-js'></script>
<script type='text/javascript' id='site-reviews-js-before'>
window.hasOwnProperty("GLSR")||(window.GLSR={});GLSR.action="glsr_action";GLSR.ajaxpagination=["#wpadminbar",".site-navigation-fixed"];GLSR.ajaxurl="https://journalist.uz/wp-admin/admin-ajax.php";GLSR.nameprefix="site-reviews";GLSR.stars={"clearable":false,"tooltip":false};GLSR.urlparameter=true;GLSR.validationconfig={field:"glsr-field",form:"glsr-form",field_error:"glsr-field-is-invalid",field_message:"glsr-field-error",field_required:"glsr-required",field_valid:"glsr-field-is-valid",form_error:"glsr-form-is-invalid",form_message:"glsr-form-message",form_message_failed:"glsr-form-failed",form_message_success:"glsr-form-success",input_error:"glsr-is-invalid",input_valid:"glsr-is-valid"};GLSR.validationstrings={accepted:"This field must be accepted.",between:"This field value must be between %s and %s.",betweenlength:"This field must have between %s and %s characters.",email:"This field requires a valid e-mail address.",errors:"Please fix the submission errors.",max:"Maximum value for this field is %s.",maxlength:"This field allows a maximum of %s characters.",min:"Minimum value for this field is %s.",minlength:"This field requires a minimum of %s characters.",number:"This field requires a number.",required:"This field is required.",unsupported:"The review could not be submitted because this browser is too old. Please try again with a modern browser."};
</script>
<script type='text/javascript' src='https://journalist.uz/wp-content/plugins/site-reviews/assets/scripts/site-reviews.js?ver=5.8.3' id='site-reviews-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-includes/js/wp-embed.min.js?ver=bea5f303c8e125c029525a3ae2b7dc42' id='wp-embed-js'></script>
<script type='text/javascript' src='https://journalist.uz/wp-content/plugins/the-post-grid/assets/vendor/actual-height/jquery.actual.min.js?ver=1624276182' id='rt-actual-height-js-js'></script>
<script type='text/javascript' id='rt-tpg-js-extra'>
/* <![CDATA[ */
var rttpg = {"nonceID":"rttpg_nonce","nonce":"9b35697d55","ajaxurl":"https:\/\/journalist.uz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journalist.uz/wp-content/plugins/the-post-grid/assets/js/rttpg.js?ver=1624276182' id='rt-tpg-js'></script>
<script type='text/javascript' id='rt-tpg-js-after'>
(function($){
				$('.rt-tpg-container').on('tpg_item_before_load', function(){});
				$('.rt-tpg-container').on('tpg_item_after_load', function(){});
				$('.rt-tpg-container').on('tpg_loaded', function(){});
			})(jQuery);
</script>
<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=uz; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
			}());</script>
<div id="glsr-modal" class="glsr-modal" aria-hidden="true">
    <div class="glsr-modal__overlay" data-glsr-close tabindex="-1">
        <div class="glsr-modal__dialog" aria-modal="true" data-glsr-modal role="dialog">
            <button class="glsr-modal__close" aria-label="Close modal" data-glsr-close></button>
            <div class="glsr-modal__content"></div>
        </div>
    </div>
</div>
<script type="text/javascript">var to_like_post = {"url":"https://journalist.uz/wp-admin/admin-ajax.php","nonce":"dbe279526a"};!function(t){"use strict";t(document).ready(function(){t(document).on("click",".to-post-like:not('.to-post-like-unactive')",function(e){e.preventDefault();var o=t(this),n=o.data("post-id"),s=parseInt(o.find(".to-like-count").text());return o.addClass("heart-pulse"),t.ajax({type:"post",url:to_like_post.url,data:{nonce:to_like_post.nonce,action:"to_like_post",post_id:n,like_nb:s},context:o,success:function(e){e&&((o=t(this)).attr("title",e.title),o.find(".to-like-count").text(e.count),o.removeClass(e.remove_class+" heart-pulse").addClass(e.add_class))}}),!1})})}(jQuery);</script>	</body>
</html>
