<!DOCTYPE html>
<html class="no-overflow-y avada-html-layout-wide" lang="uz-UZ" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>​Болалар газета ўқишни хоҳлайди​ &#8211; Jurnalist</title>
            <script type="text/javascript"> var epic_ajax_url = 'http://journalist.uz/?epic-ajax-request=epic-ne'; </script>
            <link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jurnalist &raquo; obunasi" href="http://journalist.uz/feed" />
<link rel="alternate" type="application/rss+xml" title="Jurnalist &raquo; bildirilgan fikrlar obunasi" href="http://journalist.uz/comments/feed" />
		
		
		
		
				
		<meta property="og:title" content="​Болалар газета ўқишни хоҳлайди​"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://journalist.uz/n/17707"/>
		<meta property="og:site_name" content="Jurnalist"/>
		<meta property="og:description" content="Бир вақтлар хонадонларнинг почтаси доим газета ва журналларга тўла бўларди.

Давр тақозоси билан эндиликда босма нашрлар ўрнини электрон оммавий ахборот воситалари, интернет медиа тузилмалар эгаллаётгани барчага аён. Бироқ замон қанчалик шиддат билан тараққий этмасин, барибир ростмана мутолаа, китоб, газета ва журнал ўқишнинг ҳам гашти бошқа.

Мамлакатимизда болалар учун бир қатор босма даврий нашрлар чоп этилади. Ўзбекистон Республикаси"/>

									<meta property="og:image" content="http://journalist.uz/wp-content/uploads/2020/01/Logo.jpg"/>
									<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/journalist.uz\/wp-includes\/js\/wp-emoji-release.min.js?ver=23dc9d07b89b272b3ab7193bd522286e"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://journalist.uz/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://journalist.uz/wp-includes/css/dashicons.min.css?ver=23dc9d07b89b272b3ab7193bd522286e' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://journalist.uz/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.11.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://journalist.uz/wp-includes/css/dist/block-library/style.min.css?ver=23dc9d07b89b272b3ab7193bd522286e' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://journalist.uz/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='rt-tpg-css'  href='http://journalist.uz/wp-content/plugins/the-post-grid/assets/css/thepostgrid.css?ver=2.2.73' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='http://journalist.uz/wp-content/themes/Avada/assets/css/style.min.css?ver=5.7.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='http://journalist.uz/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/font-awesome.min.css?ver=5.7.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='http://journalist.uz/wp-content/themes/Avada/assets/css/ie.min.css?ver=5.7.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='http://journalist.uz/wp-content/uploads/fusion-styles/eea9e865154df60499404b912d76f13d.min.css?ver=23dc9d07b89b272b3ab7193bd522286e' type='text/css' media='all' />
<link rel='stylesheet' id='epic-icon-css'  href='http://journalist.uz/wp-content/plugins/epic-news-element/assets/fonts/jegicon/jegicon.css?ver=23dc9d07b89b272b3ab7193bd522286e' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://journalist.uz/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='epic.style-css'  href='http://journalist.uz/wp-content/plugins/epic-news-element/assets/css/style.min.css?ver=23dc9d07b89b272b3ab7193bd522286e' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://journalist.uz/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=23dc9d07b89b272b3ab7193bd522286e' type='text/css' media='all' />
<link rel='stylesheet' id='jeg-dynamic-style-css'  href='http://journalist.uz/wp-content/uploads/jeg/jeg-95lBQWRPF7.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='the-grid-css'  href='http://journalist.uz/wp-content/plugins/the-grid/frontend/assets/css/the-grid.min.css?ver=2.7.2' type='text/css' media='all' />
<style id='the-grid-inline-css' type='text/css'>
.tolb-holder{background:rgba(0,0,0,0.8)}.tolb-holder .tolb-close,.tolb-holder .tolb-title,.tolb-holder .tolb-counter,.tolb-holder .tolb-next i,.tolb-holder .tolb-prev i{color:#ffffff}.tolb-holder .tolb-load{border-color:rgba(255,255,255,0.2);border-left:3px solid #ffffff}
.to-heart-icon,.to-heart-icon svg,.to-post-like,.to-post-like .to-like-count{position:relative;display:inline-block}.to-post-like{width:auto;cursor:pointer;font-weight:400}.to-heart-icon{float:left;margin:0 4px 0 0}.to-heart-icon svg{overflow:visible;width:15px;height:14px}.to-heart-icon g{-webkit-transform:scale(1);transform:scale(1)}.to-heart-icon path{-webkit-transform:scale(1);transform:scale(1);transition:fill .4s ease,stroke .4s ease}.no-liked .to-heart-icon path{fill:#999;stroke:#999}.empty-heart .to-heart-icon path{fill:transparent!important;stroke:#999}.liked .to-heart-icon path,.to-heart-icon svg:hover path{fill:#ff6863!important;stroke:#ff6863!important}@keyframes heartBeat{0%{transform:scale(1)}20%{transform:scale(.8)}30%{transform:scale(.95)}45%{transform:scale(.75)}50%{transform:scale(.85)}100%{transform:scale(.9)}}@-webkit-keyframes heartBeat{0%,100%,50%{-webkit-transform:scale(1)}20%{-webkit-transform:scale(.8)}30%{-webkit-transform:scale(.95)}45%{-webkit-transform:scale(.75)}}.heart-pulse g{-webkit-animation-name:heartBeat;animation-name:heartBeat;-webkit-animation-duration:1s;animation-duration:1s;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;-webkit-transform-origin:50% 50%;transform-origin:50% 50%}.to-post-like a{color:inherit!important;fill:inherit!important;stroke:inherit!important}
</style>
<link rel='stylesheet' id='avada-max-1c-max-sh-640-max-640-sliders-css'  href='http://journalist.uz?action=avada-get-styles&#038;mq=max-1c.min%2Cmax-sh-640.min%2Cmax-640-sliders.min&#038;ver=5.7.2' type='text/css' media='only screen and (max-width: 640px)' />
<link rel='stylesheet' id='avada-max-2c-css'  href='http://journalist.uz/wp-content/themes/Avada/assets/css/media/max-2c.min.css?ver=5.7.2' type='text/css' media='only screen and (max-width: 712px)' />
<link rel='stylesheet' id='avada-min-2c-max-3c-css'  href='http://journalist.uz/wp-content/themes/Avada/assets/css/media/min-2c-max-3c.min.css?ver=5.7.2' type='text/css' media='only screen and (min-width: 712px) and (max-width: 784px)' />
<link rel='stylesheet' id='avada-min-3c-max-4c-css'  href='http://journalist.uz/wp-content/themes/Avada/assets/css/media/min-3c-max-4c.min.css?ver=5.7.2' type='text/css' media='only screen and (min-width: 784px) and (max-width: 856px)' />
<link rel='stylesheet' id='avada-min-4c-max-5c-css'  href='http://journalist.uz/wp-content/themes/Avada/assets/css/media/min-4c-max-5c.min.css?ver=5.7.2' type='text/css' media='only screen and (min-width: 856px) and (max-width: 928px)' />
<link rel='stylesheet' id='avada-min-5c-max-6c-css'  href='http://journalist.uz/wp-content/themes/Avada/assets/css/media/min-5c-max-6c.min.css?ver=5.7.2' type='text/css' media='only screen and (min-width: 928px) and (max-width: 1000px)' />
<link rel='stylesheet' id='avada-min-shbp-min-sh-cbp-css'  href='http://journalist.uz?action=avada-get-styles&#038;mq=min-shbp.min%2Cmin-sh-cbp.min&#038;ver=5.7.2' type='text/css' media='only screen and (min-width: 800px)' />
<link rel='stylesheet' id='avada-max-shbp-max-sh-shbp-max-sh-cbp-max-sh-sbp-max-sh-cbp-cf7-max-sh-cbp-sliders-max-sh-cbp-eslider-css'  href='http://journalist.uz?action=avada-get-styles&#038;mq=max-shbp.min%2Cmax-sh-shbp.min%2Cmax-sh-cbp.min%2Cmax-sh-sbp.min%2Cmax-sh-cbp-cf7.min%2Cmax-sh-cbp-sliders.min%2Cmax-sh-cbp-eslider.min&#038;ver=5.7.2' type='text/css' media='only screen and (max-width: 800px)' />
<link rel='stylesheet' id='avada-min-768-max-1024-p-css'  href='http://journalist.uz/wp-content/themes/Avada/assets/css/media/min-768-max-1024-p.min.css?ver=5.7.2' type='text/css' media='only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: portrait)' />
<link rel='stylesheet' id='avada-min-768-max-1024-l-css'  href='http://journalist.uz/wp-content/themes/Avada/assets/css/media/min-768-max-1024-l.min.css?ver=5.7.2' type='text/css' media='only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: landscape)' />
<link rel='stylesheet' id='avada-max-shbp-18-css'  href='http://journalist.uz/wp-content/themes/Avada/assets/css/media/max-shbp-18.min.css?ver=5.7.2' type='text/css' media='only screen and (max-width: 782px)' />
<link rel='stylesheet' id='avada-max-shbp-32-css'  href='http://journalist.uz/wp-content/themes/Avada/assets/css/media/max-shbp-32.min.css?ver=5.7.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='avada-max-640-css'  href='http://journalist.uz/wp-content/themes/Avada/assets/css/media/max-640.min.css?ver=5.7.2' type='text/css' media='only screen and (max-device-width: 640px)' />
<script type='text/javascript' src='http://journalist.uz/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://journalist.uz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"uz","strings":{"mejs.install-flash":"Brauzeringizda Flash player o'rnatilmagan yoki ishga tushirilmagan. Iltimos, Flash player plaginingizni ishga tushiring yoki so'nggi versiyani quyidagi sahifa orqali yuklab o'rnating: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"To'liq ekrandan holatidan chiqish","mejs.fullscreen-on":"To'liq ekran holatiga o'tish","mejs.download-video":"Videoni yuklab olish","mejs.fullscreen":"To'liq ekranda","mejs.time-jump-forward":["Oldinga %1 daqiqa sakra","%1 soniyaga oldinga sakrash"],"mejs.loop":"Takrorlash","mejs.play":"O'ynash","mejs.pause":"Pauza","mejs.close":"Yopish","mejs.time-slider":"Vaqt tanlash","mejs.time-help-text":"Bir sekund uchun O'ngga\/Chapga tugmalaridan va o'n sekund uchun Yuqoriga\/Pastga tugmalaridan foydalaning.","mejs.time-skip-back":["1 soniya ortga qaytish","Orqaga %1 sekund yur"],"mejs.captions-subtitles":"Izohlar","mejs.captions-chapters":"Boblar","mejs.none":"Mavjud emas","mejs.mute-toggle":"Ovozni o'chirish\/yoqish","mejs.volume-help-text":"Tovushni o'zgartirish uchun Yuqoriga\/Pastga tugmalaridan foydalaning.","mejs.unmute":"Ovozini yoqish","mejs.mute":"Ovozni o'chirish","mejs.volume-slider":"Tovush sozlanmasi","mejs.video-player":"Video Pleyer","mejs.audio-player":"Audio Pleyer","mejs.ad-skip":"Reklamani o'tkazib yuborish","mejs.ad-skip-info":["1 soniya ichida o'tkazib yuborish","%1 soniya ichida o'tkazib yuborish"],"mejs.source-chooser":"Asosni tanlash","mejs.stop":"To'xtatish","mejs.speed-rate":"Tezlik sur'ati","mejs.live-broadcast":"Jonli efir","mejs.afrikaans":"Afrika","mejs.albanian":"Alban","mejs.arabic":"Arab","mejs.belarusian":"Belarus","mejs.bulgarian":"Bulg'or","mejs.catalan":"Katalon","mejs.chinese":"Xitoy","mejs.chinese-simplified":"Xitoy (osonlashtirilgan)","mejs.chinese-traditional":"Xitoy (milliy)","mejs.croatian":"Xorvat","mejs.czech":"Chex","mejs.danish":"Daniya","mejs.dutch":"Golland","mejs.english":"Ingliz","mejs.estonian":"Eston","mejs.filipino":"Filippin","mejs.finnish":"Finlandcha","mejs.french":"Fransuz","mejs.galician":"Galitsiy","mejs.german":"Nemis","mejs.greek":"Grek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Yahudiy","mejs.hindi":"Hind","mejs.hungarian":"Venger","mejs.icelandic":"Aysland","mejs.indonesian":"Indonez","mejs.irish":"Irland","mejs.italian":"Italyan","mejs.japanese":"Yapon","mejs.korean":"Koreys","mejs.latvian":"Latvia","mejs.lithuanian":"Luzitan","mejs.macedonian":"Makedon","mejs.malay":"Malay","mejs.maltese":"Malta","mejs.norwegian":"Norveg","mejs.persian":"Pers","mejs.polish":"Polyak","mejs.portuguese":"Portugal","mejs.romanian":"Rumin","mejs.russian":"Rus","mejs.serbian":"Serb","mejs.slovak":"Slovak","mejs.slovenian":"Slovean","mejs.spanish":"Ispan","mejs.swahili":"Swahili","mejs.swedish":"Shved","mejs.tagalog":"Tagalog","mejs.thai":"Tailand","mejs.turkish":"Turk","mejs.ukrainian":"Ukrain","mejs.vietnamese":"Vyetnam","mejs.welsh":"Uels","mejs.yiddish":"Yahudiy"}};
</script>
<script type='text/javascript' src='http://journalist.uz/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://journalist.uz/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=23dc9d07b89b272b3ab7193bd522286e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<meta name="generator" content="Powered by LayerSlider 6.7.6 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://journalist.uz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://journalist.uz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://journalist.uz/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="http://journalist.uz/n/17707" />
<link rel='shortlink' href='http://journalist.uz/?p=17707' />
<link rel="alternate" type="application/json+oembed" href="http://journalist.uz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjournalist.uz%2Fn%2F17707" />
<link rel="alternate" type="text/xml+oembed" href="http://journalist.uz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjournalist.uz%2Fn%2F17707&#038;format=xml" />
<link rel="alternate" href="http://journalist.uz/n/17707" hreflang="uz" />
<link rel="alternate" href="http://journalist.uz/oz/n/17709" hreflang="oz" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://journalist.uz/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	</head>

<body class="post-template-default single single-post postid-17707 single-format-standard the7-core-ver-1.16.0 fusion-image-hovers wpb-js-composer js-comp-ver-5.6 vc_responsive fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop fusion-disable-outline mobile-logo-pos-left layout-wide-mode has-sidebar fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v4 avada-responsive avada-footer-fx-none fusion-search-form-classic fusion-avatar-square">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
		
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v4 fusion-logo-left fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo- fusion-sticky-menu-only fusion-header-menu-align-center fusion-mobile-menu-design-modern">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
							<div class="fusion-alignright">
				<nav class="fusion-secondary-menu" role="navigation" aria-label="Secondary Menu"><ul id="menu-top-menu-uz" class="menu"><li  id="menu-item-3131"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3131"  data-item-id="3131"><a  href="http://journalist.uz/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true"></i><span class="visuallyhidden">Бош саҳифа</span></span></a></li><li  id="menu-item-5571"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5571"  data-item-id="5571"><a  href="http://journalist.uz/c/press-relizlar" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Пресс-релизлар</span></a></li><li  id="menu-item-5572"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5572"  data-item-id="5572"><a  href="http://journalist.uz/c/anonslar-en" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Анонслар</span></a></li><li  id="menu-item-3132"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3132 fusion-dropdown-menu"  data-item-id="3132"><a  href="http://journalist.uz/mediagalereya" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Медиагалерея</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-3133"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3133 fusion-dropdown-submenu" ><a  href="http://journalist.uz/mediagalereya/video-lavhalar" class="fusion-bar-highlight" role="menuitem"><span>Видео лавҳалар</span></a></li><li  id="menu-item-3134"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3134 fusion-dropdown-submenu" ><a  href="http://journalist.uz/mediagalereya/foto-lavhalar" class="fusion-bar-highlight" role="menuitem"><span>Фото лавҳалар</span></a></li><li  id="menu-item-4437"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4437 fusion-dropdown-submenu" ><a  href="http://journalist.uz/mediagalereya/audio-yozuvlar" class="fusion-bar-highlight" role="menuitem"><span>Аудио ёзувлар</span></a></li></ul></li><li  id="menu-item-3129"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3129"  data-item-id="3129"><a  href="http://journalist.uz/kabulhona" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Виртуал қабулхона</span></a></li><li  id="menu-item-5041"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5041"  data-item-id="5041"><a  href="http://journalist.uz/umita-a-ida/azolik-tartibi" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Уюшмага аъзолик</span></a></li><li  id="menu-item-1568"  class="pll-parent-menu-item menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-1568 fusion-dropdown-menu"  data-classes="pll-parent-menu-item" data-item-id="1568"><a  href="#pll_switcher" class="fusion-bar-highlight" role="menuitem"><span class="menu-text"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAGVSURBVHjaYmRgSFy7tkxDQ6Sr68jChRsYGP7s3Fl37corFTURX98iIJeB4RcY/YAwAAKIEajh06dpO3fePXfuxb9//7KzTb9//8vGxvj27feZM8/8+f3v95+/EPL377+bNlUBBBALAwPD69ff7O0V3rz55uqq9OTJJ2EhzsePvwoLc969++73r7+/fv/99esPULWsLD/QHoAAYkllmP9wjvbHxy9E//49v/fP379/7v8CmXnv198ooKrfv//9+v3nF4jB/1vqDMNrgABi/PjxJy8vK9Ce////M4AhLsDIyHju3AOAAGIBuhuiGqSBAbdyoCwj479/fwACiOUfwz+YAF7zgTb8///nDwNAADEGMzAkZTW8v//4358/f8Fu/fMLHCJABHT9b5AgJKQEleRyzm0CCCCWtf4Mwu7P7r17CFby+9efX+CAAQfPn9+//oH0AQ0AhoaK8H+GcwwAAcQCjJDff/9I8kr+Bov++QcxHBb6IHuBwn///v/7999foCcBAoiRwR4WlcgRCiEhsQwKCwQACDAAOjxvXowI8ZUAAAAASUVORK5CYII=" title="Ўзбекча" alt="Ўзбекча" width="16" height="11" /><span style="margin-left:0.3em;">Ўзбекча</span></span></a><ul role="menu" class="sub-menu"><li   class="lang-item lang-item-2 lang-item-en lang-item-first no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-1568-en fusion-dropdown-submenu"  data-classes="lang-item"><a  href="http://journalist.uz/en/" class="fusion-bar-highlight" role="menuitem" hreflang="en-GB" lang="en-GB"><span><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAflJREFUeNpinDRzn5qN3uFDt16+YWBg+Pv339+KGN0rbVP+//2rW5tf0Hfy/2+mr99+yKpyOl3Ydt8njEWIn8f9zj639NC7j78eP//8739GVUUhNUNuhl8//ysKeZrJ/v7z10Zb2PTQTIY1XZO2Xmfad+f7XgkXxuUrVB6cjPVXef78JyMjA8PFuwyX7gAZj97+T2e9o3d4BWNp84K1NzubTjAB3fH0+fv6N3qP/ir9bW6ozNQCijB8/8zw/TuQ7r4/ndvN5mZgkpPXiis3Pv34+ZPh5t23//79Rwehof/9/NDEgMrOXHvJcrllgpoRN8PFOwy/fzP8+gUlgZI/f/5xcPj/69e/37//AUX+/mXRkN555gsOG2xt/5hZQMwF4r9///75++f3nz8nr75gSms82jfvQnT6zqvXPjC8e/srJQHo9P9fvwNtAHmG4f8zZ6dDc3bIyM2LTNlsbtfM9OPHH3FhtqUz3eXX9H+cOy9ZMB2o6t/Pn0DHMPz/b+2wXGTvPlPGFxdcD+mZyjP8+8MUE6sa7a/xo6Pykn1s4zdzIZ6///8zMGpKM2pKAB0jqy4UE7/msKat6Jw5mafrsxNtWZ6/fjvNLW29qv25pQd///n+5+/fxDDVbcc//P/zx/36m5Ub9zL8+7t66yEROcHK7q5bldMBAgwADcRBCuVLfoEAAAAASUVORK5CYII=" title="English" alt="English" width="16" height="11" /><span style="margin-left:0.3em;">English</span></span></a></li><li   class="lang-item lang-item-5 lang-item-uz current-lang menu-item menu-item-type-custom menu-item-object-custom menu-item-1568-uz fusion-dropdown-submenu"  data-classes="lang-item"><a  href="http://journalist.uz/n/17707" class="fusion-bar-highlight" role="menuitem" hreflang="uz-UZ" lang="uz-UZ"><span><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAGVSURBVHjaYmRgSFy7tkxDQ6Sr68jChRsYGP7s3Fl37corFTURX98iIJeB4RcY/YAwAAKIEajh06dpO3fePXfuxb9//7KzTb9//8vGxvj27feZM8/8+f3v95+/EPL377+bNlUBBBALAwPD69ff7O0V3rz55uqq9OTJJ2EhzsePvwoLc969++73r7+/fv/99esPULWsLD/QHoAAYkllmP9wjvbHxy9E//49v/fP379/7v8CmXnv198ooKrfv//9+v3nF4jB/1vqDMNrgABi/PjxJy8vK9Ce////M4AhLsDIyHju3AOAAGIBuhuiGqSBAbdyoCwj479/fwACiOUfwz+YAF7zgTb8///nDwNAADEGMzAkZTW8v//4358/f8Fu/fMLHCJABHT9b5AgJKQEleRyzm0CCCCWtf4Mwu7P7r17CFby+9efX+CAAQfPn9+//oH0AQ0AhoaK8H+GcwwAAcQCjJDff/9I8kr+Bov++QcxHBb6IHuBwn///v/7999foCcBAoiRwR4WlcgRCiEhsQwKCwQACDAAOjxvXowI8ZUAAAAASUVORK5CYII=" title="Ўзбекча" alt="Ўзбекча" width="16" height="11" /><span style="margin-left:0.3em;">Ўзбекча</span></span></a></li><li   class="lang-item lang-item-9 lang-item-ru no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-1568-ru fusion-dropdown-submenu"  data-classes="lang-item"><a  href="http://journalist.uz/ru/" class="fusion-bar-highlight" role="menuitem" hreflang="ru-RU" lang="ru-RU"><span><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAE2SURBVHjaYvz69T8DAvz79w9CQVj/0MCffwwAAcQClObiAin6/x+okxHMgPCAbOb//5n+I4EXL74ABBALxGSwagTjPzbAyMgItAQggBg9Pf9nZPx//x7kjL9////9C2QAyf9//qCQQCQkxFhY+BEggFi2b/+nq8v46BEDSPQ3w+8//3//BqFfv9BJeXmQEwACCOSkP38YgHy4Bog0RN0vIOMXVOTPH6Cv/gEEEEgDxFKgHEgDXCmGDUAE1AAQQCybGZg1f/d8//XsH0jTn3+///z79RtE/v4NZfz68xfI/vOX+4/0ZoZFAAHE4gYMvD+3/v2+h91wCANo9Z+/jH9VxBkYAAKIBRg9TL//MEhKAuWAogxgZzGC2CCfgUggAoYdGAEVAwQQ41egu5AQAyoXTQoIAAIMAD+JZR7YOGEWAAAAAElFTkSuQmCC" title="Русский" alt="Русский" width="16" height="11" /><span style="margin-left:0.3em;">Русский</span></span></a></li><li   class="lang-item lang-item-254 lang-item-oz menu-item menu-item-type-custom menu-item-object-custom menu-item-1568-oz fusion-dropdown-submenu"  data-classes="lang-item"><a  href="http://journalist.uz/oz/n/17709" class="fusion-bar-highlight" role="menuitem" hreflang="oz-OZ" lang="oz-OZ"><span><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAGVSURBVHjaYmRgSFy7tkxDQ6Sr68jChRsYGP7s3Fl37corFTURX98iIJeB4RcY/YAwAAKIEajh06dpO3fePXfuxb9//7KzTb9//8vGxvj27feZM8/8+f3v95+/EPL377+bNlUBBBALAwPD69ff7O0V3rz55uqq9OTJJ2EhzsePvwoLc969++73r7+/fv/99esPULWsLD/QHoAAYkllmP9wjvbHxy9E//49v/fP379/7v8CmXnv198ooKrfv//9+v3nF4jB/1vqDMNrgABi/PjxJy8vK9Ce////M4AhLsDIyHju3AOAAGIBuhuiGqSBAbdyoCwj479/fwACiOUfwz+YAF7zgTb8///nDwNAADEGMzAkZTW8v//4358/f8Fu/fMLHCJABHT9b5AgJKQEleRyzm0CCCCWtf4Mwu7P7r17CFby+9efX+CAAQfPn9+//oH0AQ0AhoaK8H+GcwwAAcQCjJDff/9I8kr+Bov++QcxHBb6IHuBwn///v/7999foCcBAoiRwR4WlcgRCiEhsQwKCwQACDAAOjxvXowI8ZUAAAAASUVORK5CYII=" title="Oʻzbekcha" alt="Oʻzbekcha" width="16" height="11" /><span style="margin-left:0.3em;">Oʻzbekcha</span></span></a></li></ul></li></ul></nav><nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-center" aria-label="Secondary Mobile Menu"></nav>			</div>
			</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-sticky-header-wrapper"> <!-- start fusion sticky header wrapper -->
	<div class="fusion-header">
		<div class="fusion-row">
							<div class="fusion-logo" data-margin-top="0px" data-margin-bottom="0px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="http://journalist.uz/" >

						<!-- standard logo -->
			<img src="http://journalist.uz/wp-content/uploads/2018/12/93-1.png" srcset="http://journalist.uz/wp-content/uploads/2018/12/93-1.png 1x" width="440" height="130" alt="Jurnalist Logo" retina_logo_url="" class="fusion-standard-logo" />

			
					</a>
		
<div class="fusion-header-content-3-wrapper">
			<div class="fusion-header-banner">
			<a href="https://www.facebook.com"><img src="http://journalist.uz/wp-content/uploads/2018/11/fb.png" /></a>
<a href="https://twitter.com"><img src="http://journalist.uz/wp-content/uploads/2018/11/twitter-kopiya.png" /></a>
<a href="https://t.me/journalistUz"><img src="http://journalist.uz/wp-content/uploads/2018/11/tg.png" /></a><br>
<p><img src="http://journalist.uz/wp-content/uploads/2018/12/phone-2.png" width="128" height="128" align="middle" />МАЪЛУМОТ УЧУН</p>

<p>(71) 244-37-87</p>		</div>
	</div>
</div>
								<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
					<a href="#" class="fusion-icon fusion-icon-search" aria-label="Toggle mobile search"></a>
		
		
			</div>
				
					</div>
	</div>
	<div class="fusion-secondary-main-menu">
		<div class="fusion-row">
			<nav class="fusion-main-menu" aria-label="Main Menu"><ul id="menu-main-menu-uz" class="fusion-menu"><li  id="menu-item-4933"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4933 fusion-dropdown-menu"  data-item-id="4933"><a  href="#" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Уюшма</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-3200"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3200 fusion-dropdown-submenu" ><a  href="http://journalist.uz/umita-a-ida/tarihi" class="fusion-bar-highlight" role="menuitem"><span>Тарихи</span></a></li><li  id="menu-item-3197"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3197 fusion-dropdown-submenu" ><a  href="http://journalist.uz/umita-a-ida/nizomi" class="fusion-bar-highlight" role="menuitem"><span>Низоми</span></a></li><li  id="menu-item-3201"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3201 fusion-dropdown-submenu" ><a  href="http://journalist.uz/umita-a-ida/tuzilmasi" class="fusion-bar-highlight" role="menuitem"><span>Тузилмаси</span></a></li><li  id="menu-item-3198"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3198 fusion-dropdown-submenu" ><a  href="http://journalist.uz/umita-a-ida/ra-bariyat" class="fusion-bar-highlight" role="menuitem"><span>Раҳбарият</span></a></li><li  id="menu-item-3195"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3195 fusion-dropdown-submenu" ><a  href="http://journalist.uz/umita-a-ida/boshkaruv-azolari" class="fusion-bar-highlight" role="menuitem"><span>Бошқарув аъзолари</span></a></li><li  id="menu-item-4938"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4938 fusion-dropdown-submenu" ><a  href="http://journalist.uz/c/uyushma-a-ida/kengashlar" class="fusion-bar-highlight" role="menuitem"><span>Кенгашлар</span></a></li><li  id="menu-item-3194"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3194 fusion-dropdown-submenu" ><a  href="http://journalist.uz/umita-a-ida/azolik-tartibi" class="fusion-bar-highlight" role="menuitem"><span>Аъзолик тартиби</span></a></li><li  id="menu-item-4940"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4940 fusion-dropdown-submenu" ><a  href="http://journalist.uz/c/uyushma-a-ida/so-aga-oid-konunlar" class="fusion-bar-highlight" role="menuitem"><span>Соҳага оид конунлар</span></a></li><li  id="menu-item-4939"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4939 fusion-dropdown-submenu" ><a  href="http://journalist.uz/c/uyushma-a-ida/loji-alar" class="fusion-bar-highlight" role="menuitem"><span>Лойиҳалар</span></a></li><li  id="menu-item-4941"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4941 fusion-dropdown-submenu" ><a  href="http://journalist.uz/c/uyushma-a-ida/fahrijlar" class="fusion-bar-highlight" role="menuitem"><span>Фахрийлар</span></a></li><li  id="menu-item-3202"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3202 fusion-dropdown-submenu" ><a  href="http://journalist.uz/umita-a-ida/ududij-bulimlar" class="fusion-bar-highlight" role="menuitem"><span>Ҳудудий бўлимлар</span></a></li><li  id="menu-item-3203"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3203 fusion-dropdown-submenu" ><a  href="http://journalist.uz/umita-a-ida/amkorlar" class="fusion-bar-highlight" role="menuitem"><span>Ҳамкорлар</span></a></li></ul></li><li  id="menu-item-3361"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3361 fusion-dropdown-menu"  data-item-id="3361"><a  href="#" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Янгиликлар</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-4943"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4943 fusion-dropdown-submenu" ><a  href="http://journalist.uz/c/yangiliklar/umumij-yangiliklar" class="fusion-bar-highlight" role="menuitem"><span>Умумий янгиликлар</span></a></li><li  id="menu-item-4942"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4942 fusion-dropdown-submenu" ><a  href="http://journalist.uz/c/yangiliklar/ududlardan-habarlar" class="fusion-bar-highlight" role="menuitem"><span>Ҳудудлардан янгиликлар</span></a></li></ul></li><li  id="menu-item-3362"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3362 fusion-dropdown-menu"  data-item-id="3362"><a  href="#" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Танловлар</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-3215"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3215 fusion-dropdown-submenu" ><a  href="http://journalist.uz/tailovlar/oltin-kalam" class="fusion-bar-highlight" role="menuitem"><span>Олтин қалам</span></a></li><li  id="menu-item-3213"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3213 fusion-dropdown-submenu" ><a  href="http://journalist.uz/tailovlar/jilning-eng-faol-zhurnalisti" class="fusion-bar-highlight" role="menuitem"><span>Йилнинг энг фаол журналисти</span></a></li><li  id="menu-item-3214"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3214 fusion-dropdown-submenu" ><a  href="http://journalist.uz/tailovlar/eng-ulug-eng-aziz" class="fusion-bar-highlight" role="menuitem"><span>Энг улуғ, энг азиз</span></a></li><li  id="menu-item-3212"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3212 fusion-dropdown-submenu" ><a  href="http://journalist.uz/tailovlar/boshka-tanlovlar" class="fusion-bar-highlight" role="menuitem"><span>Бошқа танловлар</span></a></li></ul></li><li  id="menu-item-4944"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4944 fusion-dropdown-menu"  data-item-id="4944"><a  href="#" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Дўстлар клуби</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-4950"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4950 fusion-dropdown-submenu" ><a  href="http://journalist.uz/c/dustlar-klubi-uz/klub-ishchi-guru-i" class="fusion-bar-highlight" role="menuitem"><span>Клуб ишчи гуруҳи</span></a></li><li  id="menu-item-4951"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4951 fusion-dropdown-submenu" ><a  href="http://journalist.uz/c/dustlar-klubi-uz/klub-tadbirlari" class="fusion-bar-highlight" role="menuitem"><span>Клуб тадбирлари</span></a></li></ul></li><li  id="menu-item-4946"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4946 fusion-dropdown-menu"  data-item-id="4946"><a  href="#" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Назария ва амалиёт</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-4957"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4957 fusion-dropdown-submenu" ><a  href="http://journalist.uz/c/nazariya-va-amaliyot-uz/ilmij-ma-olalar" class="fusion-bar-highlight" role="menuitem"><span>Илмий мақолалар</span></a></li><li  id="menu-item-4956"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4956 fusion-dropdown-submenu" ><a  href="http://journalist.uz/c/nazariya-va-amaliyot-uz/il-or-tazhribalar" class="fusion-bar-highlight" role="menuitem"><span>Илғор тажрибалар</span></a></li><li  id="menu-item-4958"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4958 fusion-dropdown-submenu" ><a  href="http://journalist.uz/c/nazariya-va-amaliyot-uz/ustozlar-ugiti" class="fusion-bar-highlight" role="menuitem"><span>Устозлар ўгити</span></a></li></ul></li><li  id="menu-item-4947"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4947 fusion-dropdown-menu"  data-item-id="4947"><a  href="#" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Журналист ижодидан</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-6346"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6346 fusion-dropdown-submenu" ><a  href="http://journalist.uz/c/zhurnalist-izhodidan/afta-ma-olasi" class="fusion-bar-highlight" role="menuitem"><span>Ҳафта мақоласи</span></a></li><li  id="menu-item-4953"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4953 fusion-dropdown-submenu" ><a  href="http://journalist.uz/c/zhurnalist-izhodidan/fikrlar-uz" class="fusion-bar-highlight" role="menuitem"><span>Фикрлар</span></a></li><li  id="menu-item-4954"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4954 fusion-dropdown-submenu" ><a  href="http://journalist.uz/c/zhurnalist-izhodidan/angomalar" class="fusion-bar-highlight" role="menuitem"><span>Ҳангомалар</span></a></li><li  id="menu-item-4955"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4955 fusion-dropdown-submenu" ><a  href="http://journalist.uz/c/zhurnalist-izhodidan/ikoyalar" class="fusion-bar-highlight" role="menuitem"><span>Ҳикоялар</span></a></li><li  id="menu-item-4962"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4962 fusion-dropdown-submenu" ><a  href="http://journalist.uz/c/zhurnalist-izhodidan/she" class="fusion-bar-highlight" role="menuitem"><span>Шеърлар</span></a></li><li  id="menu-item-4963"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4963 fusion-dropdown-submenu" ><a  href="http://journalist.uz/c/zhurnalist-izhodidan/elektron-kutubhona" class="fusion-bar-highlight" role="menuitem"><span>Электрон кутубхона</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-4961"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4961" ><a  href="http://journalist.uz/c/zhurnalist-izhodidan/elektron-kutubhona/uyushma-kumagidagi-kitoblar" class="fusion-bar-highlight" role="menuitem"><span>Уюшма кўмагидаги китоблар</span></a></li><li  id="menu-item-4960"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4960" ><a  href="http://journalist.uz/c/zhurnalist-izhodidan/elektron-kutubhona/zha-on-adabiyoti" class="fusion-bar-highlight" role="menuitem"><span>Жаҳон адабиёти</span></a></li><li  id="menu-item-4959"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4959" ><a  href="http://journalist.uz/c/zhurnalist-izhodidan/elektron-kutubhona/bosh-a-kitoblar" class="fusion-bar-highlight" role="menuitem"><span>Бошқа китоблар</span></a></li></ul></li></ul></li><li  id="menu-item-4948"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4948 fusion-dropdown-menu"  data-item-id="4948"><a  href="#" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">ОАВ</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-5285"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5285 fusion-dropdown-submenu" ><a  href="#" class="fusion-bar-highlight" role="menuitem"><span>Ўзбекистон</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-3251"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3251" ><a  href="http://journalist.uz/oav/uzbekiston/a-borot-agentliklari" class="fusion-bar-highlight" role="menuitem"><span>Ахборот агентликлари</span></a></li><li  id="menu-item-3254"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3254" ><a  href="http://journalist.uz/oav/uzbekiston/teleradiokanallar" class="fusion-bar-highlight" role="menuitem"><span>Телерадиоканаллар</span></a></li><li  id="menu-item-3253"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3253" ><a  href="http://journalist.uz/oav/uzbekiston/gezeta-va-zhulnallar" class="fusion-bar-highlight" role="menuitem"><span>Газета ва журналлар</span></a></li><li  id="menu-item-3252"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3252" ><a  href="http://journalist.uz/oav/uzbekiston/veb-sajtlar" class="fusion-bar-highlight" role="menuitem"><span>Веб-сайтлар</span></a></li></ul></li><li  id="menu-item-5286"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5286 fusion-dropdown-submenu" ><a  href="#" class="fusion-bar-highlight" role="menuitem"><span>Жаҳон</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-3236"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3236" ><a  href="http://journalist.uz/oav/zha-on/a-borot-agentliklari" class="fusion-bar-highlight" role="menuitem"><span>Ахборот агентликлари</span></a></li><li  id="menu-item-3239"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3239" ><a  href="http://journalist.uz/oav/zha-on/teleradiokanallar" class="fusion-bar-highlight" role="menuitem"><span>Телерадиоканаллар</span></a></li><li  id="menu-item-3238"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3238" ><a  href="http://journalist.uz/oav/zha-on/gezeta-va-zhurnallar" class="fusion-bar-highlight" role="menuitem"><span>Газета ва журналлар</span></a></li><li  id="menu-item-3237"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3237" ><a  href="http://journalist.uz/oav/zha-on/vebsajtlar" class="fusion-bar-highlight" role="menuitem"><span>Веб-сайтлар</span></a></li></ul></li></ul></li><li  id="menu-item-4949"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4949 fusion-dropdown-menu"  data-item-id="4949"><a  href="#" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Халқаро алоқалар</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-4972"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4972 fusion-dropdown-submenu" ><a  href="http://journalist.uz/c/hal-aro-alo-alar/memorandumlar" class="fusion-bar-highlight" role="menuitem"><span>Меморандумлар</span></a></li><li  id="menu-item-4973"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4973 fusion-dropdown-submenu" ><a  href="http://journalist.uz/c/hal-aro-alo-alar/amkorlikdagi-tadbirlar" class="fusion-bar-highlight" role="menuitem"><span>Ҳамкорликдаги тадбирлар</span></a></li></ul></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform fusion-search-form" method="get" action="http://journalist.uz/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div></li></ul></nav>
<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-center" aria-label="Main Menu Mobile"></nav>

			
<div class="fusion-clearfix"></div>
<div class="fusion-mobile-menu-search">
	<form role="search" class="searchform fusion-search-form" method="get" action="http://journalist.uz/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div>
		</div>
	</div>
</div> <!-- end fusion sticky header wrapper -->
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		
		<div id="sliders-container">
					</div>
				
		
					<div class="fusion-page-title-bar fusion-page-title-bar-breadcrumbs fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

				
				
			</div>

										
		</div>
	</div>
</div>
				
				<main id="main" role="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<section id="content" style="float: left;">
		
					<article id="post-17707" class="post post-17707 type-post status-publish format-standard has-post-thumbnail hentry category-umumij-yangiliklar">
															<div class="fusion-post-title-meta-wrap">
												<h1 class="entry-title fusion-post-title">​Болалар газета ўқишни хоҳлайди​</h1>									<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"><span class="vcard rich-snippet-hidden"><span class="fn"><a href="http://journalist.uz/n/author/redaktor" title="R S maqolalari" rel="author">R S</a></span></span><span class="updated rich-snippet-hidden">2020-03-10T07:22:37+00:00</span><span>10 Mart, 2020</span><span class="fusion-inline-sep">|</span><a href="http://journalist.uz/c/yangiliklar/umumij-yangiliklar" rel="category tag">Умумий янгиликлар</a><span class="fusion-inline-sep">|</span></div></div>					</div>
							
																													<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
							<ul class="slides">
																																												<li>
																							<a href="http://journalist.uz/wp-content/uploads/2020/01/Logo.jpg" data-rel="iLightbox[gallery17707]" title="" data-title="" data-caption="" aria-label="">
													<span class="screen-reader-text">View Larger Image</span>
													<img width="1853" height="1532" src="http://journalist.uz/wp-content/uploads/2020/01/Logo-800x661.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://journalist.uz/wp-content/uploads/2020/01/Logo-200x165.jpg 200w, http://journalist.uz/wp-content/uploads/2020/01/Logo-400x331.jpg 400w, http://journalist.uz/wp-content/uploads/2020/01/Logo-600x496.jpg 600w, http://journalist.uz/wp-content/uploads/2020/01/Logo-800x661.jpg 800w, http://journalist.uz/wp-content/uploads/2020/01/Logo-1200x992.jpg 1200w, http://journalist.uz/wp-content/uploads/2020/01/Logo.jpg 1853w" sizes="(max-width: 800px) 100vw, 1200px" />												</a>
																					</li>
																																																																																																																																																																																				</ul>
						</div>
																		
						<div class="post-content">
				<p><strong>Бир вақтлар хонадонларнинг почтаси доим газета ва журналларга тўла бўларди.<br />
</strong><br />
Давр тақозоси билан эндиликда босма нашрлар ўрнини электрон оммавий ахборот воситалари, интернет медиа тузилмалар эгаллаётгани барчага аён. Бироқ замон қанчалик шиддат билан тараққий этмасин, барибир ростмана мутолаа, китоб, газета ва журнал ўқишнинг ҳам гашти бошқа.</p>
<p>Мамлакатимизда болалар учун бир қатор босма даврий нашрлар чоп этилади. Ўзбекистон Республикаси болалар ва ўсмирлар газетаси бўлмиш &laquo;Тонг юлдузи&raquo; уларнинг бири. Кўп йиллар аввал &laquo;Ленин учқуни&raquo; номи билан чоп этилган ушбу газета 90 йилдан ортиқ тарихга эга. Мазкур нашр бугунги кунда юртимизда кечаётган ислоҳотларнинг мазмун-моҳиятини қай тарзда ёш авлодга етказаяпти? Унинг муаммолари нималардан иборат? Шу каби саволлар билан мазкур газета бош муҳаррири Феруза ОДИЛОВАга мурожаат этдик.</p>
<p>– Президентимизнинг 2017 йил 11 августдаги &laquo;Матбуот ва ахборот соҳасида бошқарувни янада такомиллаштириш тўғрисида&raquo;ги фармони ва 2017 йил 17 августдаги &laquo;Ўзбекистон Матбуот ва ахборот агентлиги фаолиятини янада такомиллаштириш тўғрисида&raquo;ги қарорига мувофиқ, ўз ҳисоб рақамимиз ва муҳримизга эга бўлдик. 2017 йил 10 октябрда давлат корхонаси бўлиб рўйхатдан ўтдик.</p>
<p>Газетанинг барча сонида мамлакатимизда кечаётган ислоҳотлар, айниқса, давлатимиз раҳбари томонидан илгари сурилган беш ташаббуснинг моҳияти, унинг доирасида жойларда амалга оширилаётган ишларни болалар учун содда, равон, оддий тарзда етказишга аҳамият қаратилмоқда. Газета болаларни мутолаага қизиқтиришнинг муҳим воситаларидан саналади. Шу сабабли бу борада бевосита таълим даргоҳлари, ўқитувчилар, тўгарак раҳбарлари, ота-оналар билан биргаликда иш олиб боришга, болалар учун қизиқарли мавзуларни танлашга катта аҳамият қаратилмоқда.</p>
<p>Саҳифаларимизда янгиланаётган Ўзбекистоннинг янгиланаётган мактаблари, жумладан, Президент мактаблари, ижод мактаблари, ихтисослаштирилган билим даргоҳлари, улардаги таълим жараёнлари ҳақида имкон қадар кўпроқ материаллар бериб борилмоқда.</p>
<p>Ёритилаётган материаллар орқали болаларнинг билим олишга, ҳам мутолаага бўлган қизиқишининг ортиши шубҳасиз. Шу билан бирга турли ижодий танловлар ташкил этиб, болаларни ўқишга бўлган интилишини кучайтиришга, дунёқарашини кенгайтиришга интилмоқдамиз. Масалан, &laquo;Ким кўп китоб ўқийди&raquo; ижодий танлови ўқувчи-ёшларни китоб ўқишга бўлган иштиёқини оширишни кўзлайди. &laquo;Бойликларни болаликдан асранг&raquo; номли танлов электр энергияси, табиий газ, ичимлик суви каби бойликларнинг қадрига етишга, уларни исроф этмасликка ундайди. &laquo;Онажоним – табиат&raquo;, &laquo;Дунё болалар нигоҳида&raquo; каби танловларга ҳам болаларнинг қизиқиши катта бўлмоқда. Ғолибларни тақдирлашда имкон қадар мактабларнинг ўзига бориб болалар, уларда китобларга ҳавас уйғота олган устозлари билан бирга рағбатлантирилмоқда.</p>
<p>Газетадаги айрим мавзулар ёш авлод таълим-тарбияси билан бевосита боғлиқ бўлгани сабабли &laquo;Ота-онангиз билан бирга ўқинг&raquo;, &laquo;Устозингиз билан биргаликда ўқинг&raquo; каби рукнлар остида ёшлар тарбияси, уларнинг ўқишга бўлган муносабатига оид мақолалар доимий бериб борилади. Ёш газетхонларнинг мутолаа орқали она тили ва адабиёт, ҳуқуқ, инглиз тили ва бошқа фанларга бўлган қизиқишини кучайтиришга катта эътибор қаратилган. &laquo;Аълочининг бир куни&raquo; рукни ўқишда муайян ютуқларга эришган ўқувчилар ҳақида ҳикоя қилса, &laquo;Менда таклиф бор&raquo;, &laquo;Тенгдош маслаҳати&raquo; рукн-сарлавҳа остида болаларнинг ўзларига оид таклиф ва мулоҳазаларни кенгроқ бериб бориш билан бирга, турли қизиқарли тестлар, фан олимпиадалари ғолибларининг ютуқлари кўпчиликда катта қизиқиш уйғотмоқда.</p>
<p>– Ўқувчи-ёшларнинг газетага бўлган қизиқишини қай тарзда таҳлил этиб, ўрганиб борасизлар?</p>
<p>– Мактабларда бўлиб ўтадиган учрашувлар давомида шунга гувоҳ бўламизки, болалар чиндан ҳам газетага жуда қизиқади. Масалан, биз газета фаолиятига доир буклет ёки &laquo;Тонг юлдузи&raquo; нашри ёзуви акс этган дарс жадвалини болаларга тақдим этганимизда, улар турли буклетлару жадваллардан кўра, кўпроқ айнан газетанинг ўзини сўраб, ростмана &laquo;Тонг юлдузи&raquo;ни афзал биладилар.</p>
<p>Ҳозирги кунда нашрнинг обуна орқали тиражи 6 мингтани ташкил этса-да, газетани олти мингнафардан ортиқ бола ўқийди, деб бемалол айта оламиз. Албатта бу кўрсаткич жуда кам. Ахир газета кириб борган синфда, хонадонда уни барча болалар мутолаа қилиши табиий ҳол-ку. Бунга мактаб ўқувчиларнинг ўзлари, ота-оналар, ўқитувчилар, адабиёт тўгараклари раҳбарлари билан учрашув, суҳбатлар жараёнида яна бир карра ишонч ҳосил қилганмиз.</p>
<p>Сир эмаски, бугунги кунда бола биринчи синфга ўқиш, ёзишдан хабардор бўлиб бормоқда. Газета материалларини тайёрлашда айни жиҳатларга ҳам эътиборни қаратишга интиламиз. Материалларнинг ранг-баранглигини таъминлашга, уларни фанлар билан боғлашга ҳаракат қиламиз.</p>
<p>Ўтган йиллар давомида газетанинг тиражи 100 минг бўлгани ҳолда, бу йил унинг адади кескин тушиб кетгани албатта афсусланарли. Баъзан буни мажбурий обунага барҳам берилиши билан ҳам боғлайдилар. Лекин шуни аниқ айтиш мумкинки, болалар барибир газета ўқишни астойдил хоҳлайди. Бунга сира шубҳа йўқ. Тасаввур қилинг, 1-синфга ўқишга келган кичкинтой &laquo;Ғунча&raquo;, &laquo;Гулхан&raquo;, &laquo;Тонг юлдузи&raquo; каби нашрларнинг борлигини қайдан билсин?! Буни болаларга уларнинг ўқитувчилари тушунтириши керак. Мактаб кутубхонасида ҳам айнан мактаб ҳаёти, болалар учун мўлжалланган нашрлар, газета ва журналлар бўлмоғи керак, деб ўйлайман. Ҳеч бўлмаганида, бир синфга икки дона болалар нашри кириб бориши, бунда мактаб раҳбари, ўқитувчилар, ота-оналар ҳам жонбозлик кўрсатмоғи зарур. Демоқчиманки, мутолаа тарғиботида ўқитувчилар фаоллик кўрсатса, ўғил-қизларнинг мутолаага бўлган қизиқиши янада ортишига сира шубҳа йўқ. Бизнинг муштарийларимиз 1-синфдан 11-синфгача бўлган ўқувчилардир. Демакки, биринчи синф боласига ҳам, 11-синф ўқувчиси учун ҳам қизиқарли бўлган материалларни тайёрлашга ҳаракат қилмоқдамиз.</p>
<p>– Эҳтимол обунанинг нархи баланддир? Ўқувчига газетанинг етиб бориши билан боғлиқ муаммолар ҳам бўлса керак?..</p>
<p>– Йўқ, газетамизнинг обунаси анча ҳамёнбоп нархда. Бир йилга 62 минг 400 сўмни ташкил этади. Лекин почта хизмати нархига қараб, бу сумма ўзгариши мумкин. Тўғриси, газеталар ҳудудларга кечикиб боради. Ҳатто, Тошкент шаҳрининг ўзига ҳам газета босмахонадан чиққандан сўнг 2-3 кунлаб кечикиб боради. Бугунги тезкор даврда, воқеликлар шиддат билан ўзгараётган пайтда газетани эрта ёки индин куни, анча кеч бориши яхши эмас, деб ўйлайман. Шунингдек, обуна пуллари таҳририятнинг ҳисоб рақамига ўз вақтида келиб тушмайди.</p>
<p>Муаммолардан яна бири ойлик иш ҳақининг пастлиги билан белгиланса, бошқа жиҳатдан кўпчилик ёш ижодкорлар &laquo;Тонг юлдузи&raquo; газетасида бир мунча ишлаб, сўнгра каттароқ нашрларга, бошқа меҳнат жамоаларига ишга ўтиб кетади. Яхши кадрларга эҳтиёж катта. Ёшлар таҳририятдан иш ўрганади-да, кейинчалик бошқа жойларга ишга ўтиб кетишади. Айтмоқчиманки, қайсидир маънода &laquo;Тонг юлдузи&raquo; газетаси кўпчилик ёш журналистлар учун ўзига хос ижодий трамплин вазифасини ўтайди. Лекин қаерда бўлмасин, &laquo;Тонг юлдузи&raquo;да ишлаб кетган кадрлар фидойилиги, катта ижодий салоҳиятини ҳамиша муносиб тарзда кўрсата олгани қувонарлидир.</p>
<p style="text-align: right;"><strong>ЎзА мухбири</strong></p>
<p style="text-align: right;"><strong>Назокат УСМОНОВА</strong></p>
<p style="text-align: right;"><strong>суҳбатлашди </strong></p>
							</div>

																<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>Дўстлар билан улашинг!</h4>
		<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#fffcfc;" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fjournalist.uz%2Fn%2F17707&amp;t=%E2%80%8B%D0%91%D0%BE%D0%BB%D0%B0%D0%BB%D0%B0%D1%80%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%20%D1%9E%D2%9B%D0%B8%D1%88%D0%BD%D0%B8%20%D1%85%D0%BE%D2%B3%D0%BB%D0%B0%D0%B9%D0%B4%D0%B8%E2%80%8B" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#fffcfc;" href="https://twitter.com/share?text=%E2%80%8B%D0%91%D0%BE%D0%BB%D0%B0%D0%BB%D0%B0%D1%80%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%20%D1%9E%D2%9B%D0%B8%D1%88%D0%BD%D0%B8%20%D1%85%D0%BE%D2%B3%D0%BB%D0%B0%D0%B9%D0%B4%D0%B8%E2%80%8B&amp;url=http%3A%2F%2Fjournalist.uz%2Fn%2F17707" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:#fffcfc;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://journalist.uz/n/17707&amp;title=%E2%80%8B%D0%91%D0%BE%D0%BB%D0%B0%D0%BB%D0%B0%D1%80%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%20%D1%9E%D2%9B%D0%B8%D1%88%D0%BD%D0%B8%20%D1%85%D0%BE%D2%B3%D0%BB%D0%B0%D0%B9%D0%B4%D0%B8%E2%80%8B&amp;summary=%D0%91%D0%B8%D1%80%20%D0%B2%D0%B0%D2%9B%D1%82%D0%BB%D0%B0%D1%80%20%D1%85%D0%BE%D0%BD%D0%B0%D0%B4%D0%BE%D0%BD%D0%BB%D0%B0%D1%80%D0%BD%D0%B8%D0%BD%D0%B3%20%D0%BF%D0%BE%D1%87%D1%82%D0%B0%D1%81%D0%B8%20%D0%B4%D0%BE%D0%B8%D0%BC%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%20%D0%B2%D0%B0%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%BB%D0%B0%D1%80%D0%B3%D0%B0%20%D1%82%D1%9E%D0%BB%D0%B0%20%D0%B1%D1%9E%D0%BB%D0%B0%D1%80%D0%B4%D0%B8.%0D%0A%0D%0A%D0%94%D0%B0%D0%B2%D1%80%20%D1%82%D0%B0%D2%9B%D0%BE%D0%B7%D0%BE%D1%81%D0%B8%20%D0%B1%D0%B8%D0%BB%D0%B0%D0%BD%20%D1%8D%D0%BD%D0%B4%D0%B8%D0%BB%D0%B8%D0%BA%D0%B4%D0%B0%20%D0%B1%D0%BE%D1%81%D0%BC%D0%B0%20%D0%BD%D0%B0%D1%88%D1%80%D0%BB%D0%B0%D1%80%20%D1%9E%D1%80%D0%BD%D0%B8%D0%BD%D0%B8%20%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D0%BD%20%D0%BE%D0%BC%D0%BC%D0%B0%D0%B2%D0%B8%D0%B9%20%D0%B0%D1%85%D0%B1%D0%BE%D1%80%D0%BE%D1%82%20%D0%B2%D0%BE%D1%81%D0%B8%D1%82%D0%B0%D0%BB%D0%B0%D1%80%D0%B8%2C%20%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82%20%D0%BC%D0%B5%D0%B4%D0%B8%D0%B0%20%D1%82%D1%83%D0%B7%D0%B8%D0%BB%D0%BC%D0%B0%D0%BB%D0%B0%D1%80%20%D1%8D%D0%B3%D0%B0%D0%BB%D0%BB%D0%B0%D1%91%D1%82%D0%B3%D0%B0%D0%BD%D0%B8%20%D0%B1%D0%B0%D1%80%D1%87%D0%B0%D0%B3%D0%B0%20%D0%B0%D1%91%D0%BD.%20%D0%91%D0%B8%D1%80%D0%BE%D2%9B%20%D0%B7%D0%B0%D0%BC%D0%BE%D0%BD%20%D2%9B%D0%B0%D0%BD%D1%87%D0%B0%D0%BB%D0%B8%D0%BA%20%D1%88%D0%B8%D0%B4%D0%B4%D0%B0%D1%82%20%D0%B1%D0%B8%D0%BB%D0%B0%D0%BD%20%D1%82%D0%B0%D1%80" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="LinkedIn" data-toggle="tooltip" title="LinkedIn"><span class="screen-reader-text">LinkedIn</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-reddit fusion-icon-reddit" style="color:#fffcfc;" href="http://reddit.com/submit?url=http://journalist.uz/n/17707&amp;title=%E2%80%8B%D0%91%D0%BE%D0%BB%D0%B0%D0%BB%D0%B0%D1%80%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%20%D1%9E%D2%9B%D0%B8%D1%88%D0%BD%D0%B8%20%D1%85%D0%BE%D2%B3%D0%BB%D0%B0%D0%B9%D0%B4%D0%B8%E2%80%8B" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Reddit" data-toggle="tooltip" title="Reddit"><span class="screen-reader-text">Reddit</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-whatsapp fusion-icon-whatsapp" style="color:#fffcfc;" href="https://api.whatsapp.com/send?text=http%3A%2F%2Fjournalist.uz%2Fn%2F17707" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Whatsapp" data-toggle="tooltip" title="Whatsapp"><span class="screen-reader-text">Whatsapp</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#fffcfc;" href="https://plus.google.com/share?url=http://journalist.uz/n/17707" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"><span class="screen-reader-text">Google+</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-tumblr fusion-icon-tumblr" style="color:#fffcfc;" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fjournalist.uz%2Fn%2F17707&amp;name=%E2%80%8B%D0%91%D0%BE%D0%BB%D0%B0%D0%BB%D0%B0%D1%80%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%20%D1%9E%D2%9B%D0%B8%D1%88%D0%BD%D0%B8%20%D1%85%D0%BE%D2%B3%D0%BB%D0%B0%D0%B9%D0%B4%D0%B8%E2%80%8B&amp;description=%D0%91%D0%B8%D1%80%20%D0%B2%D0%B0%D2%9B%D1%82%D0%BB%D0%B0%D1%80%20%D1%85%D0%BE%D0%BD%D0%B0%D0%B4%D0%BE%D0%BD%D0%BB%D0%B0%D1%80%D0%BD%D0%B8%D0%BD%D0%B3%20%D0%BF%D0%BE%D1%87%D1%82%D0%B0%D1%81%D0%B8%20%D0%B4%D0%BE%D0%B8%D0%BC%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%20%D0%B2%D0%B0%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%BB%D0%B0%D1%80%D0%B3%D0%B0%20%D1%82%D1%9E%D0%BB%D0%B0%20%D0%B1%D1%9E%D0%BB%D0%B0%D1%80%D0%B4%D0%B8.%0D%0A%0D%0A%D0%94%D0%B0%D0%B2%D1%80%20%D1%82%D0%B0%D2%9B%D0%BE%D0%B7%D0%BE%D1%81%D0%B8%20%D0%B1%D0%B8%D0%BB%D0%B0%D0%BD%20%D1%8D%D0%BD%D0%B4%D0%B8%D0%BB%D0%B8%D0%BA%D0%B4%D0%B0%20%D0%B1%D0%BE%D1%81%D0%BC%D0%B0%20%D0%BD%D0%B0%D1%88%D1%80%D0%BB%D0%B0%D1%80%20%D1%9E%D1%80%D0%BD%D0%B8%D0%BD%D0%B8%20%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D0%BD%20%D0%BE%D0%BC%D0%BC%D0%B0%D0%B2%D0%B8%D0%B9%20%D0%B0%D1%85%D0%B1%D0%BE%D1%80%D0%BE%D1%82%20%D0%B2%D0%BE%D1%81%D0%B8%D1%82%D0%B0%D0%BB%D0%B0%D1%80%D0%B8%2C%20%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82%20%D0%BC%D0%B5%D0%B4%D0%B8%D0%B0%20%D1%82%D1%83%D0%B7%D0%B8%D0%BB%D0%BC%D0%B0%D0%BB%D0%B0%D1%80%20%D1%8D%D0%B3%D0%B0%D0%BB%D0%BB%D0%B0%D1%91%D1%82%D0%B3%D0%B0%D0%BD%D0%B8%20%D0%B1%D0%B0%D1%80%D1%87%D0%B0%D0%B3%D0%B0%20%D0%B0%D1%91%D0%BD.%20%D0%91%D0%B8%D1%80%D0%BE%D2%9B%20%D0%B7%D0%B0%D0%BC%D0%BE%D0%BD%20%D2%9B%D0%B0%D0%BD%D1%87%D0%B0%D0%BB%D0%B8%D0%BA%20%D1%88%D0%B8%D0%B4%D0%B4%D0%B0%D1%82%20%D0%B1%D0%B8%D0%BB%D0%B0%D0%BD%20%D1%82%D0%B0%D1%80%D0%B0%D2%9B%D2%9B%D0%B8%D0%B9%20%D1%8D%D1%82%D0%BC%D0%B0%D1%81%D0%B8%D0%BD%2C%20%D0%B1%D0%B0%D1%80%D0%B8%D0%B1%D0%B8%D1%80%20%D1%80%D0%BE%D1%81%D1%82%D0%BC%D0%B0%D0%BD%D0%B0%20%D0%BC%D1%83%D1%82%D0%BE%D0%BB%D0%B0%D0%B0%2C%20%D0%BA%D0%B8%D1%82%D0%BE%D0%B1%2C%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%20%D0%B2%D0%B0%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%20%D1%9E%D2%9B%D0%B8%D1%88%D0%BD%D0%B8%D0%BD%D0%B3%20%D2%B3%D0%B0%D0%BC%20%D0%B3%D0%B0%D1%88%D1%82%D0%B8%20%D0%B1%D0%BE%D1%88%D2%9B%D0%B0.%0D%0A%0D%0A%D0%9C%D0%B0%D0%BC%D0%BB%D0%B0%D0%BA%D0%B0%D1%82%D0%B8%D0%BC%D0%B8%D0%B7%D0%B4%D0%B0%20%D0%B1%D0%BE%D0%BB%D0%B0%D0%BB%D0%B0%D1%80%20%D1%83%D1%87%D1%83%D0%BD%20%D0%B1%D0%B8%D1%80%20%D2%9B%D0%B0%D1%82%D0%BE%D1%80%20%D0%B1%D0%BE%D1%81%D0%BC%D0%B0%20%D0%B4%D0%B0%D0%B2%D1%80%D0%B8%D0%B9%20%D0%BD%D0%B0%D1%88%D1%80%D0%BB%D0%B0%D1%80%20%D1%87%D0%BE%D0%BF%20%D1%8D%D1%82%D0%B8%D0%BB%D0%B0%D0%B4%D0%B8.%20%D0%8E%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%BE%D0%BD%20%D0%A0%D0%B5%D1%81%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B0%D1%81%D0%B8" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Tumblr" data-toggle="tooltip" title="Tumblr"><span class="screen-reader-text">Tumblr</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#fffcfc;" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fjournalist.uz%2Fn%2F17707&amp;description=%D0%91%D0%B8%D1%80%20%D0%B2%D0%B0%D2%9B%D1%82%D0%BB%D0%B0%D1%80%20%D1%85%D0%BE%D0%BD%D0%B0%D0%B4%D0%BE%D0%BD%D0%BB%D0%B0%D1%80%D0%BD%D0%B8%D0%BD%D0%B3%20%D0%BF%D0%BE%D1%87%D1%82%D0%B0%D1%81%D0%B8%20%D0%B4%D0%BE%D0%B8%D0%BC%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%20%D0%B2%D0%B0%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%BB%D0%B0%D1%80%D0%B3%D0%B0%20%D1%82%D1%9E%D0%BB%D0%B0%20%D0%B1%D1%9E%D0%BB%D0%B0%D1%80%D0%B4%D0%B8.%0D%0A%0D%0A%D0%94%D0%B0%D0%B2%D1%80%20%D1%82%D0%B0%D2%9B%D0%BE%D0%B7%D0%BE%D1%81%D0%B8%20%D0%B1%D0%B8%D0%BB%D0%B0%D0%BD%20%D1%8D%D0%BD%D0%B4%D0%B8%D0%BB%D0%B8%D0%BA%D0%B4%D0%B0%20%D0%B1%D0%BE%D1%81%D0%BC%D0%B0%20%D0%BD%D0%B0%D1%88%D1%80%D0%BB%D0%B0%D1%80%20%D1%9E%D1%80%D0%BD%D0%B8%D0%BD%D0%B8%20%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D0%BD%20%D0%BE%D0%BC%D0%BC%D0%B0%D0%B2%D0%B8%D0%B9%20%D0%B0%D1%85%D0%B1%D0%BE%D1%80%D0%BE%D1%82%20%D0%B2%D0%BE%D1%81%D0%B8%D1%82%D0%B0%D0%BB%D0%B0%D1%80%D0%B8%2C%20%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82%20%D0%BC%D0%B5%D0%B4%D0%B8%D0%B0%20%D1%82%D1%83%D0%B7%D0%B8%D0%BB%D0%BC%D0%B0%D0%BB%D0%B0%D1%80%20%D1%8D%D0%B3%D0%B0%D0%BB%D0%BB%D0%B0%D1%91%D1%82%D0%B3%D0%B0%D0%BD%D0%B8%20%D0%B1%D0%B0%D1%80%D1%87%D0%B0%D0%B3%D0%B0%20%D0%B0%D1%91%D0%BD.%20%D0%91%D0%B8%D1%80%D0%BE%D2%9B%20%D0%B7%D0%B0%D0%BC%D0%BE%D0%BD%20%D2%9B%D0%B0%D0%BD%D1%87%D0%B0%D0%BB%D0%B8%D0%BA%20%D1%88%D0%B8%D0%B4%D0%B4%D0%B0%D1%82%20%D0%B1%D0%B8%D0%BB%D0%B0%D0%BD%20%D1%82%D0%B0%D1%80%D0%B0%D2%9B%D2%9B%D0%B8%D0%B9%20%D1%8D%D1%82%D0%BC%D0%B0%D1%81%D0%B8%D0%BD%2C%20%D0%B1%D0%B0%D1%80%D0%B8%D0%B1%D0%B8%D1%80%20%D1%80%D0%BE%D1%81%D1%82%D0%BC%D0%B0%D0%BD%D0%B0%20%D0%BC%D1%83%D1%82%D0%BE%D0%BB%D0%B0%D0%B0%2C%20%D0%BA%D0%B8%D1%82%D0%BE%D0%B1%2C%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%20%D0%B2%D0%B0%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%20%D1%9E%D2%9B%D0%B8%D1%88%D0%BD%D0%B8%D0%BD%D0%B3%20%D2%B3%D0%B0%D0%BC%20%D0%B3%D0%B0%D1%88%D1%82%D0%B8%20%D0%B1%D0%BE%D1%88%D2%9B%D0%B0.%0D%0A%0D%0A%D0%9C%D0%B0%D0%BC%D0%BB%D0%B0%D0%BA%D0%B0%D1%82%D0%B8%D0%BC%D0%B8%D0%B7%D0%B4%D0%B0%20%D0%B1%D0%BE%D0%BB%D0%B0%D0%BB%D0%B0%D1%80%20%D1%83%D1%87%D1%83%D0%BD%20%D0%B1%D0%B8%D1%80%20%D2%9B%D0%B0%D1%82%D0%BE%D1%80%20%D0%B1%D0%BE%D1%81%D0%BC%D0%B0%20%D0%B4%D0%B0%D0%B2%D1%80%D0%B8%D0%B9%20%D0%BD%D0%B0%D1%88%D1%80%D0%BB%D0%B0%D1%80%20%D1%87%D0%BE%D0%BF%20%D1%8D%D1%82%D0%B8%D0%BB%D0%B0%D0%B4%D0%B8.%20%D0%8E%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%BE%D0%BD%20%D0%A0%D0%B5%D1%81%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B0%D1%81%D0%B8&amp;media=http%3A%2F%2Fjournalist.uz%2Fwp-content%2Fuploads%2F2020%2F01%2FLogo.jpg" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"><span class="screen-reader-text">Pinterest</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-vk fusion-icon-vk" style="color:#fffcfc;" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fjournalist.uz%2Fn%2F17707&amp;title=%E2%80%8B%D0%91%D0%BE%D0%BB%D0%B0%D0%BB%D0%B0%D1%80%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%20%D1%9E%D2%9B%D0%B8%D1%88%D0%BD%D0%B8%20%D1%85%D0%BE%D2%B3%D0%BB%D0%B0%D0%B9%D0%B4%D0%B8%E2%80%8B&amp;description=%D0%91%D0%B8%D1%80%20%D0%B2%D0%B0%D2%9B%D1%82%D0%BB%D0%B0%D1%80%20%D1%85%D0%BE%D0%BD%D0%B0%D0%B4%D0%BE%D0%BD%D0%BB%D0%B0%D1%80%D0%BD%D0%B8%D0%BD%D0%B3%20%D0%BF%D0%BE%D1%87%D1%82%D0%B0%D1%81%D0%B8%20%D0%B4%D0%BE%D0%B8%D0%BC%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%20%D0%B2%D0%B0%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%BB%D0%B0%D1%80%D0%B3%D0%B0%20%D1%82%D1%9E%D0%BB%D0%B0%20%D0%B1%D1%9E%D0%BB%D0%B0%D1%80%D0%B4%D0%B8.%0D%0A%0D%0A%D0%94%D0%B0%D0%B2%D1%80%20%D1%82%D0%B0%D2%9B%D0%BE%D0%B7%D0%BE%D1%81%D0%B8%20%D0%B1%D0%B8%D0%BB%D0%B0%D0%BD%20%D1%8D%D0%BD%D0%B4%D0%B8%D0%BB%D0%B8%D0%BA%D0%B4%D0%B0%20%D0%B1%D0%BE%D1%81%D0%BC%D0%B0%20%D0%BD%D0%B0%D1%88%D1%80%D0%BB%D0%B0%D1%80%20%D1%9E%D1%80%D0%BD%D0%B8%D0%BD%D0%B8%20%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D0%BD%20%D0%BE%D0%BC%D0%BC%D0%B0%D0%B2%D0%B8%D0%B9%20%D0%B0%D1%85%D0%B1%D0%BE%D1%80%D0%BE%D1%82%20%D0%B2%D0%BE%D1%81%D0%B8%D1%82%D0%B0%D0%BB%D0%B0%D1%80%D0%B8%2C%20%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82%20%D0%BC%D0%B5%D0%B4%D0%B8%D0%B0%20%D1%82%D1%83%D0%B7%D0%B8%D0%BB%D0%BC%D0%B0%D0%BB%D0%B0%D1%80%20%D1%8D%D0%B3%D0%B0%D0%BB%D0%BB%D0%B0%D1%91%D1%82%D0%B3%D0%B0%D0%BD%D0%B8%20%D0%B1%D0%B0%D1%80%D1%87%D0%B0%D0%B3%D0%B0%20%D0%B0%D1%91%D0%BD.%20%D0%91%D0%B8%D1%80%D0%BE%D2%9B%20%D0%B7%D0%B0%D0%BC%D0%BE%D0%BD%20%D2%9B%D0%B0%D0%BD%D1%87%D0%B0%D0%BB%D0%B8%D0%BA%20%D1%88%D0%B8%D0%B4%D0%B4%D0%B0%D1%82%20%D0%B1%D0%B8%D0%BB%D0%B0%D0%BD%20%D1%82%D0%B0%D1%80%D0%B0%D2%9B%D2%9B%D0%B8%D0%B9%20%D1%8D%D1%82%D0%BC%D0%B0%D1%81%D0%B8%D0%BD%2C%20%D0%B1%D0%B0%D1%80%D0%B8%D0%B1%D0%B8%D1%80%20%D1%80%D0%BE%D1%81%D1%82%D0%BC%D0%B0%D0%BD%D0%B0%20%D0%BC%D1%83%D1%82%D0%BE%D0%BB%D0%B0%D0%B0%2C%20%D0%BA%D0%B8%D1%82%D0%BE%D0%B1%2C%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%20%D0%B2%D0%B0%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%20%D1%9E%D2%9B%D0%B8%D1%88%D0%BD%D0%B8%D0%BD%D0%B3%20%D2%B3%D0%B0%D0%BC%20%D0%B3%D0%B0%D1%88%D1%82%D0%B8%20%D0%B1%D0%BE%D1%88%D2%9B%D0%B0.%0D%0A%0D%0A%D0%9C%D0%B0%D0%BC%D0%BB%D0%B0%D0%BA%D0%B0%D1%82%D0%B8%D0%BC%D0%B8%D0%B7%D0%B4%D0%B0%20%D0%B1%D0%BE%D0%BB%D0%B0%D0%BB%D0%B0%D1%80%20%D1%83%D1%87%D1%83%D0%BD%20%D0%B1%D0%B8%D1%80%20%D2%9B%D0%B0%D1%82%D0%BE%D1%80%20%D0%B1%D0%BE%D1%81%D0%BC%D0%B0%20%D0%B4%D0%B0%D0%B2%D1%80%D0%B8%D0%B9%20%D0%BD%D0%B0%D1%88%D1%80%D0%BB%D0%B0%D1%80%20%D1%87%D0%BE%D0%BF%20%D1%8D%D1%82%D0%B8%D0%BB%D0%B0%D0%B4%D0%B8.%20%D0%8E%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%BE%D0%BD%20%D0%A0%D0%B5%D1%81%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B0%D1%81%D0%B8" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Vk" data-toggle="tooltip" title="Vk"><span class="screen-reader-text">Vk</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#fffcfc;" href="mailto:?subject=%E2%80%8B%D0%91%D0%BE%D0%BB%D0%B0%D0%BB%D0%B0%D1%80%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%20%D1%9E%D2%9B%D0%B8%D1%88%D0%BD%D0%B8%20%D1%85%D0%BE%D2%B3%D0%BB%D0%B0%D0%B9%D0%B4%D0%B8%E2%80%8B&amp;body=http://journalist.uz/n/17707" target="_self" rel="noopener noreferrer" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>	</div>
													<section class="related-posts single-related-posts">
					<div class="fusion-title fusion-title-size-two sep-double sep-solid" style="margin-top:0px;margin-bottom:31px;">
					<h2 class="title-heading-left">
						Ўхшаш материаллар					</h2>
					<div class="title-sep-container">
						<div class="title-sep sep-double sep-solid"></div>
					</div>
				</div>
				
	
	
	
	
				<div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="fixed" data-metacontent="yes" data-autoplay="no" data-touchscroll="no" data-columns="3" data-itemmargin="25px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																							<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="http://journalist.uz/n/17711">
					<img src="http://journalist.uz/wp-content/uploads/2020/03/Arabu-mu-ul-uchirolmagan-500x383.jpg" srcset="http://journalist.uz/wp-content/uploads/2020/03/Arabu-mu-ul-uchirolmagan-500x383.jpg 1x, http://journalist.uz/wp-content/uploads/2020/03/Arabu-mu-ul-uchirolmagan-500x383@2x.jpg 2x" width="500" height="383" alt="Арабу мўғул ўчиролмаган, “ўзларимиз” ўзга номга кўчиролмаган, офтобни хира булут яширолмаган кун келди" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://journalist.uz/n/17711"_self>Арабу мўғул ўчиролмаган, “ўзларимиз” ўзга номга кўчиролмаган, офтобни хира булут яширолмаган кун келди</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">10 Mart, 2020</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="http://journalist.uz/n/17702">
					<img src="http://journalist.uz/wp-content/uploads/2020/03/Dil-iz-ori-500x383.jpg" srcset="http://journalist.uz/wp-content/uploads/2020/03/Dil-iz-ori-500x383.jpg 1x, http://journalist.uz/wp-content/uploads/2020/03/Dil-iz-ori-500x383@2x.jpg 2x" width="500" height="383" alt="Дил изҳори: Давлатимз раҳбари назаридан ҳеч нарса четда қолмайди. Ҳар бир соҳа ривожи учун жон куйдирмоқда." />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://journalist.uz/n/17702"_self>Дил изҳори: Давлатимз раҳбари назаридан ҳеч нарса четда қолмайди. Ҳар бир соҳа ривожи учун жон куйдирмоқда.</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">9 Mart, 2020</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="http://journalist.uz/n/17697">
					<img src="http://journalist.uz/wp-content/uploads/2020/03/Muzajyana-Huzhaeva-ali-yozilmagan-ma-olalarim-kup-500x383.jpg" srcset="http://journalist.uz/wp-content/uploads/2020/03/Muzajyana-Huzhaeva-ali-yozilmagan-ma-olalarim-kup-500x383.jpg 1x, http://journalist.uz/wp-content/uploads/2020/03/Muzajyana-Huzhaeva-ali-yozilmagan-ma-olalarim-kup-500x383@2x.jpg 2x" width="500" height="383" alt="Музайяна Хўжаева: «Ҳали ёзилмаган мақолаларим кўп»" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://journalist.uz/n/17697"_self>Музайяна Хўжаева: «Ҳали ёзилмаган мақолаларим кўп»</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">9 Mart, 2020</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="http://journalist.uz/n/17692">
					<img src="http://journalist.uz/wp-content/uploads/2020/03/AMDARDLIK-hal-imizning-ardo-li-shoiri-Azim-Suyun-olamdan-utdi-500x383.jpg" srcset="http://journalist.uz/wp-content/uploads/2020/03/AMDARDLIK-hal-imizning-ardo-li-shoiri-Azim-Suyun-olamdan-utdi-500x383.jpg 1x, http://journalist.uz/wp-content/uploads/2020/03/AMDARDLIK-hal-imizning-ardo-li-shoiri-Azim-Suyun-olamdan-utdi-500x383@2x.jpg 2x" width="500" height="383" alt="ҲАМДАРДЛИК: халқимизнинг ардоқли шоири​ Азим Суюн​ оламдан ўтди" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://journalist.uz/n/17692"_self>ҲАМДАРДЛИК: халқимизнинг ардоқли шоири​ Азим Суюн​ оламдан ўтди</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">9 Mart, 2020</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		<a href="http://journalist.uz/n/17684">
					<img src="http://journalist.uz/wp-content/uploads/2020/01/Logo-500x383.jpg" srcset="http://journalist.uz/wp-content/uploads/2020/01/Logo-500x383.jpg 1x, http://journalist.uz/wp-content/uploads/2020/01/Logo-500x383@2x.jpg 2x" width="500" height="383" alt="Т А Б Р И К Л А Й М И З!" />


		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://journalist.uz/n/17684"_self>Т А Б Р И К Л А Й М И З!</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">7 Mart, 2020</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->


																	</article>
		</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar" style="float: right;" >
											
					<section id="avada-vertical-menu-widget-19" class="widget avada_vertical_menu"><style>#avada-vertical-menu-widget-19 ul.menu li a {font-size:14px;}</style><nav id="fusion-avada-vertical-menu-widget-19" class="fusion-vertical-menu-widget fusion-menu hover left no-border"><ul id="menu-yangiliklar" class="menu"><li id="menu-item-5421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5421"><a href="#"><span class="link-text"> Янгиликлар</span><span class="arrow"></span></a></li><li id="menu-item-5425" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5425"><a href="http://journalist.uz/c/yangiliklar/umumij-yangiliklar"><span class="link-text"> Умумий янгиликлар</span><span class="arrow"></span></a></li><li id="menu-item-5424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5424"><a href="http://journalist.uz/c/yangiliklar/ududlardan-habarlar"><span class="link-text"> Ҳудудлардан янгиликлар</span><span class="arrow"></span></a></li></ul></nav></section><section id="widget_tpg_post_grid-3" class="widget widget_tpg_post_grid"><div class="heading"><h4 class="widget-title">ЭНГ КЎП ЎҚИЛГАНЛАР</h4></div><div class='container-fluid rt-tpg-container ' id='rt-tpg-container-1946551655'><div class='row layout3'><style type='text/css' media='all'>#rt-tpg-container-1946551655 .rt-detail i,#rt-tpg-container-1946551655 .rt-detail .post-meta-user a,#rt-tpg-container-1946551655 .rt-detail .post-meta-category a{color:#0367bf;}body .rt-tpg-container .rt-tpg-isotope-buttons .selected{background-color:#0367bf;}</style><div class='rt-col-lg-12 rt-col-md-12 rt-col-sm-12 rt-col-xs-12 rt-equal-height'><div class="rt-holder"><div class="row"><div class='rt-col-sm-4 rt-col-xs-12 '><div class="rt-img-holder"><a href='http://journalist.uz/n/17711'><img class='img-responsive rounded' src='http://journalist.uz/wp-content/uploads/2020/03/Arabu-mu-ul-uchirolmagan-150x150.jpg' alt='Арабу мўғул ўчиролмаган, “ўзларимиз” ўзга номга кўчиролмаган, офтобни хира булут яширолмаган кун келди'></a></div></div><div class='rt-col-sm-8 rt-col-xs-12 '><div class="rt-detail"><h2 class="entry-title"><a href="http://journalist.uz/n/17711">Арабу мўғул ўчиролмаган, “ўзларимиз” ўзга номга кўчиролмаган, офтобни хира булут яширолмаган кун келди</a></h2></div></div></div></div></div><div class='rt-col-lg-12 rt-col-md-12 rt-col-sm-12 rt-col-xs-12 rt-equal-height'><div class="rt-holder"><div class="row"><div class='rt-col-sm-4 rt-col-xs-12 '><div class="rt-img-holder"><a href='http://journalist.uz/n/17707'><img class='img-responsive rounded' src='http://journalist.uz/wp-content/uploads/2020/01/Logo-150x150.jpg' alt='​Болалар газета ўқишни хоҳлайди​'></a></div></div><div class='rt-col-sm-8 rt-col-xs-12 '><div class="rt-detail"><h2 class="entry-title"><a href="http://journalist.uz/n/17707">​Болалар газета ўқишни хоҳлайди​</a></h2></div></div></div></div></div><div class='rt-col-lg-12 rt-col-md-12 rt-col-sm-12 rt-col-xs-12 rt-equal-height'><div class="rt-holder"><div class="row"><div class='rt-col-sm-4 rt-col-xs-12 '><div class="rt-img-holder"><a href='http://journalist.uz/n/17702'><img class='img-responsive rounded' src='http://journalist.uz/wp-content/uploads/2020/03/Dil-iz-ori-150x150.jpg' alt='Дил изҳори: Давлатимз раҳбари назаридан ҳеч нарса четда қолмайди. Ҳар бир соҳа ривожи учун жон куйдирмоқда.'></a></div></div><div class='rt-col-sm-8 rt-col-xs-12 '><div class="rt-detail"><h2 class="entry-title"><a href="http://journalist.uz/n/17702">Дил изҳори: Давлатимз раҳбари назаридан ҳеч нарса четда қолмайди. Ҳар бир соҳа ривожи учун жон куйдирмоқда.</a></h2></div></div></div></div></div><div class='rt-col-lg-12 rt-col-md-12 rt-col-sm-12 rt-col-xs-12 rt-equal-height'><div class="rt-holder"><div class="row"><div class='rt-col-sm-4 rt-col-xs-12 '><div class="rt-img-holder"><a href='http://journalist.uz/n/17697'><img class='img-responsive rounded' src='http://journalist.uz/wp-content/uploads/2020/03/Muzajyana-Huzhaeva-ali-yozilmagan-ma-olalarim-kup-150x150.jpg' alt='Музайяна Хўжаева: «Ҳали ёзилмаган мақолаларим кўп»'></a></div></div><div class='rt-col-sm-8 rt-col-xs-12 '><div class="rt-detail"><h2 class="entry-title"><a href="http://journalist.uz/n/17697">Музайяна Хўжаева: «Ҳали ёзилмаган мақолаларим кўп»</a></h2></div></div></div></div></div></div></div></section><section id="archives-3" class="widget widget_archive"><div class="heading"><h4 class="widget-title">ЁЗУВЛАР АРХИВИ</h4></div>		<ul>
			<li><a href='http://journalist.uz/n/date/2020/03'>Mart 2020 (19)</a></li>
	<li><a href='http://journalist.uz/n/date/2020/02'>Fevral 2020 (48)</a></li>
	<li><a href='http://journalist.uz/n/date/2020/01'>Yanvar 2020 (77)</a></li>
	<li><a href='http://journalist.uz/n/date/2019/12'>Dekabr 2019 (73)</a></li>
	<li><a href='http://journalist.uz/n/date/2019/11'>Noyabr 2019 (72)</a></li>
	<li><a href='http://journalist.uz/n/date/2019/10'>Oktabr 2019 (36)</a></li>
	<li><a href='http://journalist.uz/n/date/2019/09'>Sentabr 2019 (65)</a></li>
	<li><a href='http://journalist.uz/n/date/2019/08'>Avgust 2019 (92)</a></li>
	<li><a href='http://journalist.uz/n/date/2019/07'>Iyul 2019 (90)</a></li>
	<li><a href='http://journalist.uz/n/date/2019/06'>Iyun 2019 (66)</a></li>
	<li><a href='http://journalist.uz/n/date/2019/05'>May 2019 (99)</a></li>
	<li><a href='http://journalist.uz/n/date/2019/04'>Aprel 2019 (81)</a></li>
	<li><a href='http://journalist.uz/n/date/2019/03'>Mart 2019 (42)</a></li>
	<li><a href='http://journalist.uz/n/date/2019/02'>Fevral 2019 (45)</a></li>
	<li><a href='http://journalist.uz/n/date/2019/01'>Yanvar 2019 (36)</a></li>
	<li><a href='http://journalist.uz/n/date/2018/12'>Dekabr 2018 (58)</a></li>
		</ul>
		</section><section id="calendar-2" class="fusion-widget-align-default widget widget_calendar"><div class="heading"><h4 class="widget-title">КАЛЕНДАРЬ</h4></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
		<caption>Mart 2020</caption>
		<thead>
		<tr>
		<th scope="col" title="Dushanba">Du</th>
		<th scope="col" title="Seshanba">Se</th>
		<th scope="col" title="Chorshanba">Ch</th>
		<th scope="col" title="Payshanba">Pa</th>
		<th scope="col" title="Juma">Ju</th>
		<th scope="col" title="Shanba">Sh</th>
		<th scope="col" title="Yakshanba">Ya</th>
		</tr>
		</thead>

		<tfoot>
		<tr>
		<td colspan="3" id="prev"><a href="http://journalist.uz/n/date/2020/02">&laquo; Fev</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
		</tr>
		</tfoot>

		<tbody>
		<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="http://journalist.uz/n/date/2020/03/02" aria-label="02.03.2020 sanasida chop etilgan maqolalar">2</a></td><td><a href="http://journalist.uz/n/date/2020/03/03" aria-label="03.03.2020 sanasida chop etilgan maqolalar">3</a></td><td><a href="http://journalist.uz/n/date/2020/03/04" aria-label="04.03.2020 sanasida chop etilgan maqolalar">4</a></td><td><a href="http://journalist.uz/n/date/2020/03/05" aria-label="05.03.2020 sanasida chop etilgan maqolalar">5</a></td><td><a href="http://journalist.uz/n/date/2020/03/06" aria-label="06.03.2020 sanasida chop etilgan maqolalar">6</a></td><td><a href="http://journalist.uz/n/date/2020/03/07" aria-label="07.03.2020 sanasida chop etilgan maqolalar">7</a></td><td>8</td>
	</tr>
	<tr>
		<td><a href="http://journalist.uz/n/date/2020/03/09" aria-label="09.03.2020 sanasida chop etilgan maqolalar">9</a></td><td id="today"><a href="http://journalist.uz/n/date/2020/03/10" aria-label="10.03.2020 sanasida chop etilgan maqolalar">10</a></td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></section>			</aside>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
										
				<div class="fusion-footer">
						
	<footer role="contentinfo" class="fusion-footer-widget-area fusion-widget-area">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-3 fusion-widget-area">
				
																									<div class="fusion-column col-lg-4 col-md-4 col-sm-4">
							<section id="black-studio-tinymce-6" class="fusion-footer-widget-column widget widget_black_studio_tinymce"><div class="textwidget"><h4 class="widget-title">Биз билан боғланиш</h4>
<p>Телефонлар:<br />
71 230-91-70, 71 244-64-62</p>
<p>Факс:<br />
71 244-37-87</p>
<p>Электрон почта манзилимиз:<br />
info@journalist.uz</p>
<p>Манзилимиз:<br />
100011, Тошкент шаҳри, Шайхонтоҳур тумани, Навоий кўчаси 30-уй</p>
</div><div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-4 col-md-4 col-sm-4">
							<section id="text-9" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">Идорамиз жойлашуви</h4>			<div class="textwidget"><p><iframe style="border: 0;" src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d1498.19968948865!2d69.24861765815693!3d41.321928094817615!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x38ae8b72efbb0c17%3A0xa52a74c6aab1b415!2s30+Navoi+Avenue%2C+Tashkent%2C+Uzbekistan!5e0!3m2!1sen!2s!4v1544579799972" width="350px" height="260px" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
</div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column fusion-column-last col-lg-4 col-md-4 col-sm-4">
							<section id="social_links-widget-4" class="fusion-footer-widget-column widget social_links"><h4 class="widget-title">Қўшимча маълумотлар</h4>
		<div class="fusion-social-networks boxed-icons">

			<div class="fusion-social-networks-wrapper">
								
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" href="#"  data-placement="top" data-title="Facebook" data-toggle="tooltip" data-original-title=""  title="Facebook" aria-label="Facebook" rel="noopener noreferrer" target="_self" style="border-radius:20px;padding:8px;font-size:16px;color:#ffffff;background-color:#3b5998;border-color:#3b5998;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" href="#"  data-placement="top" data-title="Twitter" data-toggle="tooltip" data-original-title=""  title="Twitter" aria-label="Twitter" rel="noopener noreferrer" target="_self" style="border-radius:20px;padding:8px;font-size:16px;color:#ffffff;background-color:#55acee;border-color:#55acee;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" href="#"  data-placement="top" data-title="Instagram" data-toggle="tooltip" data-original-title=""  title="Instagram" aria-label="Instagram" rel="noopener noreferrer" target="_self" style="border-radius:20px;padding:8px;font-size:16px;color:#ffffff;background-color:#3f729b;border-color:#3f729b;"></a>
											
										
				
			</div>
		</div>

		<div style="clear:both;"></div></section><section id="menu-widget-22" class="fusion-footer-widget-column widget menu"><style type="text/css">#menu-widget-22{text-align:left;}#menu-widget-22 > .fusion-widget-menu li{display: inline-block;}#menu-widget-22 ul li a{display: inline-block;padding:0;border:0;color:#ccc;font-size:14px;}#menu-widget-22 ul li a:after{content:'|';color:#ccc;padding-right:10px;padding-left:10px;font-size:14px;}#menu-widget-22 ul li a:hover, #menu-widget-22 ul .menu-item.current-menu-item a {color:#fff;}#menu-widget-22 ul li:last-child a:after{display: none}#menu-widget-22 ul li .fusion-widget-cart-number{margin:0 7px;background-color:#fff;color:#ccc;}#menu-widget-22 ul li.fusion-active-cart-icon .fusion-widget-cart-icon:after{color:#fff;}</style><nav class="fusion-widget-menu"><ul id="menu-footer-uz" class="menu"><li id="menu-item-4301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4301"><a href="http://journalist.uz/kabulhona">Виртуал қабулхона</a></li><li id="menu-item-4302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4302"><a href="http://journalist.uz/kabulhona">Реквизитларимиз</a></li><li id="menu-item-4303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4303"><a href="http://journalist.uz/umita-a-ida/azolik-tartibi">Уюшмага аъзолик</a></li><li id="menu-item-4150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4150"><a href="http://journalist.uz/sajt-haritasi">Сайт харитаси</a></li></ul></nav><div style="clear:both;"></div></section><section id="black-studio-tinymce-10" class="fusion-footer-widget-column widget widget_black_studio_tinymce"><div class="textwidget"></div><div style="clear:both;"></div></section><section id="text-6" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget"><p class="creator-title">Сайт яратувчиси</p>
<p><img class="alignnone size-full wp-image-4234" src="http://journalist.uz/wp-content/uploads/2018/12/kibera-logo.png" alt="" width="95" height="29" /></p>
</div>
		<div style="clear:both;"></div></section>																					</div>
																																				
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area fusion-footer-copyright-center">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		<!-- START WWW.UZ TOP-RATING --><SCRIPT language="javascript" type="text/javascript">
<!--
top_js="1.0";top_r="id=43230&r="+escape(document.referrer)+"&pg="+escape(window.location.href);document.cookie="smart_top=1; path=/"; top_r+="&c="+(document.cookie?"Y":"N")
//-->
</SCRIPT>
<SCRIPT language="javascript1.1" type="text/javascript">
<!--
top_js="1.1";top_r+="&j="+(navigator.javaEnabled()?"Y":"N")
//-->
</SCRIPT>
<SCRIPT language="javascript1.2" type="text/javascript">
<!--
top_js="1.2";top_r+="&wh="+screen.width+'x'+screen.height+"&px="+
(((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth)
//-->
</SCRIPT>
<SCRIPT language="javascript1.3" type="text/javascript">
<!--
top_js="1.3";
//-->
</SCRIPT>
<SCRIPT language="JavaScript" type="text/javascript">
<!--
top_rat="&col=F7AE00&t=ffffff&p=0E418F";top_r+="&js="+top_js+"";document.write('<a href="http://www.uz/ru/res/visitor/index?id=43230" target=_top><img src="http://cnt0.www.uz/counter/collect?'+top_r+top_rat+'" width=88 height=31 border=0 alt="Топ рейтинг www.uz"></a>')//-->
</SCRIPT><NOSCRIPT><A href="http://www.uz/ru/res/visitor/index?id=43230" target=_top><IMG height=31 src="http://cnt0.www.uz/counter/collect?id=43230&pg=http%3A//uzinfocom.uz&&col=F7AE00&t=ffffff&p=0E418F" width=88 border=0 alt="Топ рейтинг www.uz"></A></NOSCRIPT><!-- FINISH WWW.UZ TOP-RATING -->        <span style="line-height:30px;"> ЎЗБEКИСТОН ЖУРНАЛИСТЛАРИ ИЖОДИЙ УЮШМАСИ, 2018
Интернет-ОАВ 0656-рақамли ЎзААА лицензияси.</span>	</div>
</div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
				</div> <!-- fusion-footer -->
			
								</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

						<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'http://journalist.uz/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<link rel='stylesheet' id='rt-fontawsome-css'  href='http://journalist.uz/wp-content/plugins/the-post-grid/assets/vendor/font-awesome/css/font-awesome.min.css?ver=2.2.73' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/journalist.uz\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journalist.uz/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfCco4UAAAAAFnE2CfWr3BV-B2sUBIkX5JRW-0v&#038;ver=3.0'></script>
<!--[if IE 9]>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie9.js?ver=1'></script>
<![endif]-->
<script type='text/javascript' src='http://journalist.uz/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.6'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=1'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.90","lightbox_desc":"1","lightbox_social":"1","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"Normal"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"individual","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journalist.uz/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=1'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.event.move.js?ver=2.0'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-image-before-after.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionRecentPostsVars = {"infinite_loading_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-recent-posts.js?ver=1'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionAnimationsVars = {"disable_mobile_animate_css":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-syntax-highlighter.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"http:\/\/journalist.uz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-events.js?ver=1'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/library/Chart.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-chart.js?ver=1'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/vimeoPlayer.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journalist.uz/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/assets/min/js/general/avada-vertical-menu-widget.js?ver=1'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"1","page_smoothHeight":"false","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","lightbox_behavior":"individual","blog_pagination_type":"Pagination","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionIe1011Vars = {"form_bg_color":"#ffffff"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie1011.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_layout":"v4","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_mobile":"0","header_sticky_tablet":"0","mobile_menu_design":"modern","sticky_header_shrinkage":"0","nav_height":"40","nav_highlight_border":"3","nav_highlight_style":"bar","logo_margin_top":"0px","logo_margin_bottom":"0px","layout_mode":"wide","header_padding_top":"1px","header_padding_bottom":"1px","offset_scroll":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=5.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaMenuVars = {"header_position":"Top","logo_alignment":"Left","header_sticky":"1","side_header_break_point":"800","mobile_menu_design":"modern","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","mobile_submenu_open":"Open Sub Menu","mobile_submenu_close":"Close Sub Menu","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=5.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"1200px","typography_responsive":"","typography_sensitivity":"0.6","typography_factor":"1.5","elements":"h1, h2, h3, h4, h5, h6"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"double solid","title_margin_top":"0px","title_margin_bottom":"31px"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=5.7.2'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=5.7.2'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=5.7.2'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=5.7.2'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=5.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v4","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_tablet":"0","sticky_header_shrinkage":"0","nav_height":"40","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=5.7.2'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/assets/min/js/library/jquery.sticky-kit.js?ver=5.7.2'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=5.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaLanguageVars = {"language_flag":"uz"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/assets/min/js/general/avada-wpml.js?ver=5.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/assets/min/js/library/jquery.toTop.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=5.7.2'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=5.7.2'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/assets/min/js/general/avada-contact-form-7.js?ver=5.7.2'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/assets/min/js/library/jquery.elasticslider.js?ver=5.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaElasticSliderVars = {"tfes_autoplay":"1","tfes_animation":"sides","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/assets/min/js/general/avada-elastic-slider.js?ver=5.7.2'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/assets/min/js/library/jquery.nicescroll.js?ver=3.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaNiceScrollVars = {"side_header_width":"0","smooth_scrolling":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journalist.uz/wp-content/themes/Avada/assets/min/js/general/avada-nicescroll.js?ver=5.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaFusionSliderVars = {"side_header_break_point":"800","slider_position":"below","header_transparency":"0","mobile_header_transparency":"0","header_position":"Top","content_break_point":"800","status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journalist.uz/wp-content/plugins/fusion-core/js/min/avada-fusion-slider.js?ver=1'></script>
<script type='text/javascript' src='http://journalist.uz/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=23dc9d07b89b272b3ab7193bd522286e'></script>
<script type='text/javascript' src='http://journalist.uz/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var epicoption = {"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journalist.uz/wp-content/plugins/epic-news-element/assets/js/script.min.js'></script>
<script type='text/javascript' src='http://journalist.uz/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tg_global_var = {"url":"http:\/\/journalist.uz\/wp-admin\/admin-ajax.php","nonce":"735323188e","is_mobile":null,"mediaelement":"","mediaelement_ex":null,"lightbox_autoplay":"","debounce":"","meta_data":null,"main_query":{"p":17707,"page":0,"error":"","m":"","post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"name":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":9,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://journalist.uz/wp-content/plugins/the-grid/frontend/assets/js/the-grid.min.js?ver=2.7.2'></script>
<script type='text/javascript' src='http://journalist.uz/wp-includes/js/wp-embed.min.js?ver=23dc9d07b89b272b3ab7193bd522286e'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/plugins/the-post-grid/assets/vendor/isotope/imagesloaded.pkgd.min.js?ver=2.2.73'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/plugins/the-post-grid/assets/vendor/actual-height/jquery.actual.min.js?ver=2.2.73'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rttpg = {"nonceID":"rttpg_nonce","nonce":"5f86194444","ajaxurl":"http:\/\/journalist.uz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journalist.uz/wp-content/plugins/the-post-grid/assets/js/rttpg.js?ver=2.2.73'></script>
<script type='text/javascript'>
(function($){
				$('.rt-tpg-container').on('tpg_item_before_load', function(){});
				$('.rt-tpg-container').on('tpg_item_after_load', function(){});
				$('.rt-tpg-container').on('tpg_loaded', function(){});
			})(jQuery);
</script>
<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=uz; expires=" + expirationDate.toUTCString() + "; path=/";
			}());</script><script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LfCco4UAAAAAFnE2CfWr3BV-B2sUBIkX5JRW-0v',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type="text/javascript">var to_like_post = {"url":"http://journalist.uz/wp-admin/admin-ajax.php","nonce":"0b9db286cf"};!function(t){"use strict";t(document).ready(function(){t(document).on("click",".to-post-like:not('.to-post-like-unactive')",function(e){e.preventDefault();var o=t(this),n=o.data("post-id"),s=parseInt(o.find(".to-like-count").text());return o.addClass("heart-pulse"),t.ajax({type:"post",url:to_like_post.url,data:{nonce:to_like_post.nonce,action:"to_like_post",post_id:n,like_nb:s},context:o,success:function(e){e&&((o=t(this)).attr("title",e.title),o.find(".to-like-count").text(e.count),o.removeClass(e.remove_class+" heart-pulse").addClass(e.add_class))}}),!1})})}(jQuery);</script>	</body>
</html>
