<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="ru-RU">

<head profile="http://gmpg.org/xfn/11">
 <style type="text/css">
   #l1, #l2, {
    position: relative;
   }
#l1 {
     left: 200px;
   }
   #l1 { 2; }
   #l2 { 1; }
  </style>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Journalist.uz - Творческий Союз Журналистов Узбекистана  &raquo; Journalist.uz   &raquo; Деятельность пресс-служб совершенствуется</title>

<meta name="generator" content="WordPress 2.7.1" /> <!-- leave this for stats -->

<link rel="stylesheet" href="http://journalist.uz/wp-content/themes/journalist/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Journalist.uz - Творческий Союз Журналистов Узбекистана RSS Feed" href="http://journalist.uz/?feed=rss2" />
<link rel="pingback" href="http://journalist.uz/xmlrpc.php" />
<!--[if IE ]>
<link rel="stylesheet" href="http://journalist.uz/wp-content/themes/journalist/style-ie.css" type="text/css" media="screen" />
<![endif]-->
<!--[if IE 6]>
<link rel="stylesheet" href="http://journalist.uz/wp-content/themes/journalist/style-ie6.css" type="text/css" media="screen" />
<style type="text/css">
.post{
	behavior: url(http://journalist.uz/wp-content/themes/journalist/iepngfix.htc);
}
</style>
<![endif]-->

<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://journalist.uz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://journalist.uz/wp-includes/wlwmanifest.xml" /> 
<script type='text/javascript' src='http://journalist.uz/wp-includes/js/prototype.js?ver=1.6'></script>
<script type='text/javascript' src='http://journalist.uz/wp-includes/js/scriptaculous/wp-scriptaculous.js?ver=1.8.0'></script>
<script type='text/javascript' src='http://journalist.uz/wp-includes/js/scriptaculous/effects.js?ver=1.8.0'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/plugins/collapsing-archives/collapsFunctions.js?ver=1.3'></script>
<meta name="generator" content="WordPress 2.7.1" />


<!-- all in one seo pack 1.4.6.15 [-1,-1] -->
<meta name="description" content="В столице проводится семинар-тренинг для работников пресс-служб органов государственной власти и управления, организованный Узбекским агентством по печати и информации, Общественным фондом поддержки и развития независимых печатных средств массовой информации и информационных агентств Узбекистана, Национальной ассоциацией электронных средств массовой информации Узбекистана." />
<meta name="keywords" content="новости" />
<!-- /all in one seo pack -->
<style type='text/css'>
    span.collapsArch {border:0;
padding:0; 
margin:0; 
cursor:pointer;
}
#sidebar li.collapsArch:before {content:'';} 
#sidebar li.collapsArch {list-style-type:none}
#sidebar li.collapsArchPost {
     text-indent:-1em;
      list-style-type:none;
     margin:0 0 0 1em;}
#sidebar li.collapsArchPost:before {content: '\00BB \00A0' !important;} 
#sidebar li.collapsArch .sym {
       font-size:1.2em;
       font-family:Monaco, 'Andale Mono', 'FreeMono', 'Courier new', 'Courier', monospace;
       margin:2px 5px 0px 0; 
       line-height:.8em;
       padding:0;
       /* uncomment to put a box around +/-
       border:1px solid;
       height:.9em;
       display:inline-block;
       vertical-align:baseline;
       */
      }
    </style>
<script type="text/javascript" src="http://journalist.uz/wp-content/themes/journalist/jquery-1.2.3.pack.js"></script>  
<script type="text/javascript" src="http://journalist.uz/wp-content/themes/journalist/jquery.jcarousel.pack.js"></script>  
  
<script type="text/javascript">jQuery(document).ready(function() {  
jQuery('#mycarousel').jcarousel({visible:10,scroll:9,start:-4});  
});</script>  
  
<link rel="stylesheet" href="http://journalist.uz/wp-content/themes/journalist/jquery.jcarousel.css" type="text/css" media="screen" />  
<link rel="stylesheet" href="http://journalist.uz/wp-content/themes/journalist/skin.css" type="text/css" media="screen" />  
</head>

<body>
<div id="body_page">
<div id="page">

<!-- <div id="header_title"> -->
<div id="header" style="background-image: url('http://journalist.uz/wp-content/themes/journalist/images/header_bg.gif');">
	<div id="header_bg_logo">
		<a href="/" id="logo"></a>

    </div> 
    <div class="clear"></div>
</div>

<div id="menu">
	<div id="menu_items">
    	<ul>
    		<li><a href="http://journalist.uz/">Новости</a></li>
			<!-- <li><a href="http://journalist.uz/?page_id=554">«О ЗАЩИТЕ ПРОФЕССИОНАЛЬНОЙ ДЕЯТЕЛЬНОСТИ ЖУРНАЛИСТА»</a></li><li><a href="http://journalist.uz/?page_id=562">«О ЛИЦЕНЗИРОВАНИИ»</a></li><li><a href="http://journalist.uz/?page_id=564">«О ПРИНЦИПАХ И ГАРАНТИЯХ СВОБОДЫ ИНФОРМАЦИИ»</a></li><li><a href="http://journalist.uz/?page_id=569">«О РЕКЛАМЕ»</a></li><li><a href="http://journalist.uz/?page_id=546">«О СРЕДСТВАХ МАССОВОЙ ИНФОРМАЦИИ»</a></li><li><a href="http://journalist.uz/?page_id=557">«ОБ АВТОРСКОМ ПРАВЕ И СМЕЖНЫХ ПРАВАХ»</a></li><li><a href="http://journalist.uz/?page_id=551">«ОБ ИЗДАТЕЛЬСКОЙ ДЕЯТЕЛЬНОСТИ»</a></li><li><a href="http://journalist.uz/?page_id=14">Конкурсы</a></li><li><a href="http://journalist.uz/?page_id=16">Контакты</a></li><li><a href="http://journalist.uz/?page_id=545">Нормативно-правовая база</a></li><li><a href="http://journalist.uz/?page_id=2">О Нас</a></li><li><a href="http://journalist.uz/?page_id=291">Председатель правления Творческого Союза Журналистов Узбекистана</a></li><li><a href="http://journalist.uz/?page_id=520">Региональные отделения ТСЖУ</a></li><li><a href="http://journalist.uz/?page_id=1297">Руководство  Творческого Союза Журналистов  Узбекистана</a></li><li><a href="http://journalist.uz/?page_id=522">Творческие советы при ТСЖУ</a></li><li><a href="http://journalist.uz/?page_id=293">Устав Творческого союза журналистов Узбекистана</a></li><li><a href="http://journalist.uz/?page_id=295">ХАРТИЯ ПЕЧАТНЫХ СМИ</a></li><li><a href="http://journalist.uz/?page_id=517">Члены Правления Творческого Союза Журналистов Узбекистана </a></li><li><a href="http://journalist.uz/?page_id=296">Этический Кодекс журналистов печатных средств массовой информации и информационных агентств</a></li> -->

<li class="page_item page-item-2"><a href="http://journalist.uz/?page_id=2" title="О Нас">О Нас</a></li>
<li class="page_item page-item-16"><a href="http://journalist.uz/?page_id=16" title="Контакты">Контакты</a></li>
        </ul>

        <div class="clear"></div>
    </div>
    <div id="main_search">

        <form method="get" id="searchform_top" action="http://journalist.uz/">
                <div>
<a href="http://uz.journalist.uz/"><img src="http://journalist.uz/wp-content/themes/journalist/images/uzb.gif" style="position: relative; top:5px; left:-17px" /></a>
                <span>Поиск:</span>
                <input type="text" value="" name="s" id="searchform_top_text" />
                <input type="image" src="http://journalist.uz/wp-content/themes/journalist/images/go.gif" id="gosearch" />
            </div>
        </form>
    </div>
        <div class="clear"></div>
</div>

<div id="body">
    
<div id="body_top">

	<div id="body_left">
    	<div id="body_left_content">
	<div id="content" class="narrowcolumn">

	
			<div class="post" id="post-1400">
                <div class="post-top">
                    <div class="post-date">
                        Ноя                    	<p>01</p>
                    </div>
                    <div class="post-title">
                    	<h2><a href="http://journalist.uz/?p=1400" rel="bookmark" title="Деятельность пресс-служб совершенствуется">Деятельность пресс-служб совершенствуется</a></h2>
                        <h3>
                        	<span>Рубрика: <a href="http://journalist.uz/?cat=1" title="Просмотреть все записи в Новости" rel="category">Новости</a></span>
                        </h3>
						                    </div>
                </div>

				<div class="entry clear">
					<p>В столице проводится семинар-тренинг для работников пресс-служб органов государственной власти и управления, организованный Узбекским агентством по печати и информации, Общественным фондом поддержки и развития независимых печатных средств массовой информации и информационных агентств Узбекистана, Национальной ассоциацией электронных средств массовой информации Узбекистана. </p>
<p><!--[if gte mso 9]><xml> <w:WordDocument> <w:View>Normal</w:View> <w:Zoom>0</w:Zoom> <w:TrackMoves /> <w:TrackFormatting /> <w:PunctuationKerning /> <w:ValidateAgainstSchemas /> <w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid> <w:IgnoreMixedContent>false</w:IgnoreMixedContent> <w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText> <w:DoNotPromoteQF /> <w:LidThemeOther>RU</w:LidThemeOther> <w:LidThemeAsian>X-NONE</w:LidThemeAsian> <w:LidThemeComplexScript>X-NONE</w:LidThemeComplexScript> <w:Compatibility> <w:BreakWrappedTables /> <w:SnapToGridInCell /> <w:WrapTextWithPunct /> <w:UseAsianBreakRules /> <w:DontGrowAutofit /> <w:SplitPgBreakAndParaMark /> <w:DontVertAlignCellWithSp /> <w:DontBreakConstrainedForcedTables /> <w:DontVertAlignInTxbx /> <w:Word11KerningPairs /> <w:CachedColBalance /> <w:UseFELayout /> </w:Compatibility> <m:mathPr> <m:mathFont m:val="Cambria Math" /> <m:brkBin m:val="before" /> <m:brkBinSub m:val=" " /> <m:smallFrac m:val="off" /> <m:dispDef /> <m:lMargin m:val="0" /> <m:rMargin m:val="0" /> <m:defJc m:val="centerGroup" /> <m:wrapIndent m:val="1440" /> <m:intLim m:val="subSup" /> <m:naryLim m:val="undOvr" /> </m:mathPr></w:WordDocument> </xml><![endif]--></p>
<p><!--[if gte mso 9]><xml> <w:LatentStyles DefLockedState="false" DefUnhideWhenUsed="true"   DefSemiHidden="true" DefQFormat="false" DefPriority="99"   LatentStyleCount="267"> <w:LsdException Locked="false" Priority="0" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Normal" /> <w:LsdException Locked="false" Priority="9" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="heading 1" /> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 2" /> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 3" /> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 4" /> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 5" /> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 6" /> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 7" /> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 8" /> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 9" /> <w:LsdException Locked="false" Priority="39" Name="toc 1" /> <w:LsdException Locked="false" Priority="39" Name="toc 2" /> <w:LsdException Locked="false" Priority="39" Name="toc 3" /> <w:LsdException Locked="false" Priority="39" Name="toc 4" /> <w:LsdException Locked="false" Priority="39" Name="toc 5" /> <w:LsdException Locked="false" Priority="39" Name="toc 6" /> <w:LsdException Locked="false" Priority="39" Name="toc 7" /> <w:LsdException Locked="false" Priority="39" Name="toc 8" /> <w:LsdException Locked="false" Priority="39" Name="toc 9" /> <w:LsdException Locked="false" Priority="35" QFormat="true" Name="caption" /> <w:LsdException Locked="false" Priority="10" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Title" /> <w:LsdException Locked="false" Priority="1" Name="Default Paragraph Font" /> <w:LsdException Locked="false" Priority="11" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Subtitle" /> <w:LsdException Locked="false" Priority="22" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Strong" /> <w:LsdException Locked="false" Priority="20" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Emphasis" /> <w:LsdException Locked="false" Priority="59" SemiHidden="false"    UnhideWhenUsed="false" Name="Table Grid" /> <w:LsdException Locked="false" UnhideWhenUsed="false" Name="Placeholder Text" /> <w:LsdException Locked="false" Priority="1" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="No Spacing" /> <w:LsdException Locked="false" Priority="60" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Shading" /> <w:LsdException Locked="false" Priority="61" SemiHidden="false"    UnhideWhenUsed="false" Name="Light List" /> <w:LsdException Locked="false" Priority="62" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Grid" /> <w:LsdException Locked="false" Priority="63" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 1" /> <w:LsdException Locked="false" Priority="64" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 2" /> <w:LsdException Locked="false" Priority="65" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 1" /> <w:LsdException Locked="false" Priority="66" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 2" /> <w:LsdException Locked="false" Priority="67" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 1" /> <w:LsdException Locked="false" Priority="68" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 2" /> <w:LsdException Locked="false" Priority="69" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 3" /> <w:LsdException Locked="false" Priority="70" SemiHidden="false"    UnhideWhenUsed="false" Name="Dark List" /> <w:LsdException Locked="false" Priority="71" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Shading" /> <w:LsdException Locked="false" Priority="72" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful List" /> <w:LsdException Locked="false" Priority="73" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Grid" /> <w:LsdException Locked="false" Priority="60" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Shading Accent 1" /> <w:LsdException Locked="false" Priority="61" SemiHidden="false"    UnhideWhenUsed="false" Name="Light List Accent 1" /> <w:LsdException Locked="false" Priority="62" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Grid Accent 1" /> <w:LsdException Locked="false" Priority="63" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 1 Accent 1" /> <w:LsdException Locked="false" Priority="64" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 2 Accent 1" /> <w:LsdException Locked="false" Priority="65" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 1 Accent 1" /> <w:LsdException Locked="false" UnhideWhenUsed="false" Name="Revision" /> <w:LsdException Locked="false" Priority="34" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="List Paragraph" /> <w:LsdException Locked="false" Priority="29" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Quote" /> <w:LsdException Locked="false" Priority="30" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Intense Quote" /> <w:LsdException Locked="false" Priority="66" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 2 Accent 1" /> <w:LsdException Locked="false" Priority="67" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 1 Accent 1" /> <w:LsdException Locked="false" Priority="68" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 2 Accent 1" /> <w:LsdException Locked="false" Priority="69" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 3 Accent 1" /> <w:LsdException Locked="false" Priority="70" SemiHidden="false"    UnhideWhenUsed="false" Name="Dark List Accent 1" /> <w:LsdException Locked="false" Priority="71" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Shading Accent 1" /> <w:LsdException Locked="false" Priority="72" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful List Accent 1" /> <w:LsdException Locked="false" Priority="73" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Grid Accent 1" /> <w:LsdException Locked="false" Priority="60" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Shading Accent 2" /> <w:LsdException Locked="false" Priority="61" SemiHidden="false"    UnhideWhenUsed="false" Name="Light List Accent 2" /> <w:LsdException Locked="false" Priority="62" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Grid Accent 2" /> <w:LsdException Locked="false" Priority="63" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 1 Accent 2" /> <w:LsdException Locked="false" Priority="64" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 2 Accent 2" /> <w:LsdException Locked="false" Priority="65" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 1 Accent 2" /> <w:LsdException Locked="false" Priority="66" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 2 Accent 2" /> <w:LsdException Locked="false" Priority="67" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 1 Accent 2" /> <w:LsdException Locked="false" Priority="68" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 2 Accent 2" /> <w:LsdException Locked="false" Priority="69" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 3 Accent 2" /> <w:LsdException Locked="false" Priority="70" SemiHidden="false"    UnhideWhenUsed="false" Name="Dark List Accent 2" /> <w:LsdException Locked="false" Priority="71" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Shading Accent 2" /> <w:LsdException Locked="false" Priority="72" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful List Accent 2" /> <w:LsdException Locked="false" Priority="73" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Grid Accent 2" /> <w:LsdException Locked="false" Priority="60" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Shading Accent 3" /> <w:LsdException Locked="false" Priority="61" SemiHidden="false"    UnhideWhenUsed="false" Name="Light List Accent 3" /> <w:LsdException Locked="false" Priority="62" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Grid Accent 3" /> <w:LsdException Locked="false" Priority="63" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 1 Accent 3" /> <w:LsdException Locked="false" Priority="64" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 2 Accent 3" /> <w:LsdException Locked="false" Priority="65" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 1 Accent 3" /> <w:LsdException Locked="false" Priority="66" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 2 Accent 3" /> <w:LsdException Locked="false" Priority="67" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 1 Accent 3" /> <w:LsdException Locked="false" Priority="68" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 2 Accent 3" /> <w:LsdException Locked="false" Priority="69" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 3 Accent 3" /> <w:LsdException Locked="false" Priority="70" SemiHidden="false"    UnhideWhenUsed="false" Name="Dark List Accent 3" /> <w:LsdException Locked="false" Priority="71" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Shading Accent 3" /> <w:LsdException Locked="false" Priority="72" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful List Accent 3" /> <w:LsdException Locked="false" Priority="73" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Grid Accent 3" /> <w:LsdException Locked="false" Priority="60" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Shading Accent 4" /> <w:LsdException Locked="false" Priority="61" SemiHidden="false"    UnhideWhenUsed="false" Name="Light List Accent 4" /> <w:LsdException Locked="false" Priority="62" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Grid Accent 4" /> <w:LsdException Locked="false" Priority="63" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 1 Accent 4" /> <w:LsdException Locked="false" Priority="64" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 2 Accent 4" /> <w:LsdException Locked="false" Priority="65" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 1 Accent 4" /> <w:LsdException Locked="false" Priority="66" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 2 Accent 4" /> <w:LsdException Locked="false" Priority="67" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 1 Accent 4" /> <w:LsdException Locked="false" Priority="68" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 2 Accent 4" /> <w:LsdException Locked="false" Priority="69" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 3 Accent 4" /> <w:LsdException Locked="false" Priority="70" SemiHidden="false"    UnhideWhenUsed="false" Name="Dark List Accent 4" /> <w:LsdException Locked="false" Priority="71" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Shading Accent 4" /> <w:LsdException Locked="false" Priority="72" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful List Accent 4" /> <w:LsdException Locked="false" Priority="73" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Grid Accent 4" /> <w:LsdException Locked="false" Priority="60" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Shading Accent 5" /> <w:LsdException Locked="false" Priority="61" SemiHidden="false"    UnhideWhenUsed="false" Name="Light List Accent 5" /> <w:LsdException Locked="false" Priority="62" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Grid Accent 5" /> <w:LsdException Locked="false" Priority="63" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 1 Accent 5" /> <w:LsdException Locked="false" Priority="64" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 2 Accent 5" /> <w:LsdException Locked="false" Priority="65" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 1 Accent 5" /> <w:LsdException Locked="false" Priority="66" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 2 Accent 5" /> <w:LsdException Locked="false" Priority="67" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 1 Accent 5" /> <w:LsdException Locked="false" Priority="68" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 2 Accent 5" /> <w:LsdException Locked="false" Priority="69" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 3 Accent 5" /> <w:LsdException Locked="false" Priority="70" SemiHidden="false"    UnhideWhenUsed="false" Name="Dark List Accent 5" /> <w:LsdException Locked="false" Priority="71" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Shading Accent 5" /> <w:LsdException Locked="false" Priority="72" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful List Accent 5" /> <w:LsdException Locked="false" Priority="73" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Grid Accent 5" /> <w:LsdException Locked="false" Priority="60" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Shading Accent 6" /> <w:LsdException Locked="false" Priority="61" SemiHidden="false"    UnhideWhenUsed="false" Name="Light List Accent 6" /> <w:LsdException Locked="false" Priority="62" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Grid Accent 6" /> <w:LsdException Locked="false" Priority="63" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 1 Accent 6" /> <w:LsdException Locked="false" Priority="64" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 2 Accent 6" /> <w:LsdException Locked="false" Priority="65" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 1 Accent 6" /> <w:LsdException Locked="false" Priority="66" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 2 Accent 6" /> <w:LsdException Locked="false" Priority="67" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 1 Accent 6" /> <w:LsdException Locked="false" Priority="68" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 2 Accent 6" /> <w:LsdException Locked="false" Priority="69" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 3 Accent 6" /> <w:LsdException Locked="false" Priority="70" SemiHidden="false"    UnhideWhenUsed="false" Name="Dark List Accent 6" /> <w:LsdException Locked="false" Priority="71" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Shading Accent 6" /> <w:LsdException Locked="false" Priority="72" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful List Accent 6" /> <w:LsdException Locked="false" Priority="73" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Grid Accent 6" /> <w:LsdException Locked="false" Priority="19" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Subtle Emphasis" /> <w:LsdException Locked="false" Priority="21" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Intense Emphasis" /> <w:LsdException Locked="false" Priority="31" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Subtle Reference" /> <w:LsdException Locked="false" Priority="32" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Intense Reference" /> <w:LsdException Locked="false" Priority="33" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Book Title" /> <w:LsdException Locked="false" Priority="37" Name="Bibliography" /> <w:LsdException Locked="false" Priority="39" QFormat="true" Name="TOC Heading" /> </w:LatentStyles> </xml><![endif]--><!--[if gte mso 10]><br />
<style>
 /* Style Definitions */
 table.MsoNormalTable
	{mso-style-name:"Обычная таблица";
	mso-tstyle-rowband-size:0;
	mso-tstyle-colband-size:0;
	mso-style-noshow:yes;
	mso-style-priority:99;
	mso-style-qformat:yes;
	mso-style-parent:"";
	mso-padding-alt:0cm 5.4pt 0cm 5.4pt;
	mso-para-margin-top:0cm;
	mso-para-margin-right:0cm;
	mso-para-margin-bottom:10.0pt;
	mso-para-margin-left:0cm;
	line-height:115%;
	mso-pagination:widow-orphan;
	font-size:11.0pt;
	font-family:"Calibri","sans-serif";
	mso-ascii-font-family:Calibri;
	mso-ascii-theme-font:minor-latin;
	mso-hansi-font-family:Calibri;
	mso-hansi-theme-font:minor-latin;}
</style>
<p> <![endif]--></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; line-height: normal;"><span style="font-size: 12.0pt; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; mso-fareast-font-family: &quot;Times New Roman&quot;;">Генеральный директор Узбекского агентства по печати и информации Л. Тангриев, исполняющий обязанности директора Общественного фонда поддержки и развития независимых печатных средств массовой информации и информационных агентств Л. Сувонов и другие отметили, что в Государственной программе “Год диалога с народом и интересов человека” намечены такие важные задачи, как повышение эффективности деятельности пресс-служб органов государственной власти и управления, освещение ими деятельности организаций в средствах массовой информации, регулярное обновление веб-сайтов, обеспечение связи с общественностью.</p>
<p>– Формирование здоровой конкуренции среди средств массовой информации требует активизации деятельности пресс-служб, - говорит руководитель пресс-службы Министерства экономики Республики Узбекистан Шахриёр Мансуров. – Актуальной задачей в связи с этим является разработка современного механизма сотрудничества пресс-служб со СМИ. Это мероприятие как раз и направлено на решение таких проблем.</p>
<p>На семинаре обсуждаются основные цели и задачи пресс-служб органов государственной власти и управления, принципы работы со СМИ, подготовки пресс-релизов, проведения пресс-конференций и брифингов. Также пройдут практические занятия, посвященные соответствующей тематике. </span></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; line-height: normal;"><span style="font-size: 12.0pt; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; mso-fareast-font-family: &quot;Times New Roman&quot;;"> </span></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; line-height: normal;"><span style="font-size: 12.0pt; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; mso-fareast-font-family: &quot;Times New Roman&quot;;">Насиба Зиёдуллаева, УзА </span></p>
<p class="MsoNormal">
				</div>

                <div class="postmetadata">
                    <div class="alignleft">
						<!-- <a>Комментарии отсутствуют</a> -->
                    </div>
                    <div class="alignright">
                    	<!--  -->
                    </div>
                </div>
			</div>

		 

	</div>

        </div>
    </div>

	<div id="body_right">
    	<div id="body_right_content">        	          
            <div id="sidebars">
                	<div id="sidebar" class="sidebars">
<ul>
<li><h3>&nbsp;<a href="http://journalist.uz/?page_id=545">НОРМАТИВНО-ПРАВОВАЯ БАЗА</a></h3></li>
<li><h3>&nbsp;<a href="http://journalist.uz/?page_id=1297">РУКОВОДСТВО</a></h3></li> 
<li><h3>&nbsp;<a href="http://journalist.uz/?page_id=517">ЧЛЕНЫ ПРАВЛЕНИЯ</a></h3></li>
<li><h3>&nbsp;<a href="http://journalist.uz/?page_id=520">РЕГИОНАЛЬНЫЕ ОТДЕЛЕНИЯ</a></h3></li>
<li><h3>&nbsp;<a href="http://journalist.uz/?page_id=522">ТВОРЧЕСКИЕ СОВЕТЫ</a></h3></li>
<li><h3>&nbsp;<a href="http://journalist.uz/?page_id=14">КОНКУРСЫ</a></h3></li>
<li><h3>&nbsp;<a href="http://journalist.uz/?page_id=1167">СМИ В ГОДЫ НЕЗАВИСИМОСТИ</a></h3></li>
<li><h3>&nbsp;<a href="http://journalist.uz/?page_id=1168">НЕЗАВИСИМОСТЬ – В СУДЬБЕ ЖУРНАЛИСТА</a></h3></li>

   <li class="widget_archives"><h2>&nbsp;&nbsp;&nbsp; Наши партнеры</h2>

<div style="padding-top:4px;padding-left:4px"><a href="http://api.uz"><img align=centre src="http://journalist.uz/wp-content/themes/journalist/images/uzapi.gif" alt="http://api.uz" title="Узбекское агентство по печати и информации" /></a>&nbsp; &nbsp;
<a href="http://mtrk.uz"><img align=centre src="http://journalist.uz/wp-content/themes/journalist/images/mtrk.gif" alt="http://mtrk.uz" title="Национальная телерадиокомпания Узбекистана" /></a></div>

<div style="padding-top:8px;padding-left:4px"><a href="http://naesmi.uz"><img src="http://journalist.uz/wp-content/themes/journalist/images/naesmi.gif" alt="http://naesmi.uz" title="Национальная ассоциация электронных средств массовой информации" /></a>&nbsp; &nbsp;
<a href="http://mmf.uz"><img align=centre src="http://journalist.uz/wp-content/themes/journalist/images/ads_mmf1.gif" alt="http://mmf.uz" title="Mustaqil Matbuot Fondi" /></a>
<a href="http://nimfogo.uz/"><img align=centre src="http://journalist.uz/wp-content/uploads/2014/02/nimfogo.gif" alt="http://nimfogo.uz/" /></a></div>
   </li>
<li class="widget_archives"><h2>&nbsp;&nbsp;&nbsp; Полезные ссылки</h2><br>
<p align=center><a href="http://www.press-service.uz/ru/"><img src="http://journalist.uz/wp-content/themes/journalist/images/ps.gif" alt="Пресс-служба Президента РУз" title="Пресс-служба Президента Республики Узбекистан" /></a></p><img src="http://journalist.uz/wp-content/themes/journalist/images/sidebars_li.png" /><br>
<p align=center><a href="http://www.gov.uz/ru/"><img src="http://journalist.uz/wp-content/themes/journalist/images/gov.gif" alt="Портал государственной власти РУз" title="Портал государственной власти Республики Узбекистан" /></a></p><img src="http://journalist.uz/wp-content/themes/journalist/images/sidebars_li.png" /><br>
<p align=center><a href="http://press-service.uz/ru/content/constitution/state_symbols/"><img src="http://journalist.uz/wp-content/themes/journalist/images/banner_symbol_ru.gif" alt="Государственные символы" title="Государственные символы" /></a></p><img src="http://journalist.uz/wp-content/themes/journalist/images/sidebars_li.png" /><br>
<p align=center><a href="http://press-service.uz/ru/content/letopis_nezavisimosti/"><img src="http://journalist.uz/wp-content/themes/journalist/images/banner_letopis_ru.gif" alt="Летопись независимости" title="Летопись независимости" /></a></p><img src="http://journalist.uz/wp-content/themes/journalist/images/sidebars_li.png" /><br>
<ul><li><a href="http://senat.gov.uz/">Сенат Олий Мажлиса Республики Узбекистан</a><br>
<li><a href="http://narodnoeslovo.uz/">Газета «Народное слово»</a><br>
<li><a href="http://www.uza.uz/">Национальное информационное агентство Узбекистана</a></ul>
   </li>
	          	<li class="widget_archives"><h2>&nbsp;&nbsp;&nbsp; Архив</h2>
			<ul>
				
<script type="text/javascript">
// <![CDATA[
/* These variables are part of the Collapsing Archives Plugin
		       * version: 1.1.5
					 * revision: $Id: collapsArch.php 103059 2009-03-17 20:12:01Z robfelty $
					 * Copyright 2008 Robert Felty (robfelty.com)
					 */
var expandSym="<img src='/wp-content/plugins/collapsing-archives/img/expand.gif' alt='expand' />";
var collapseSym="<img src='/wp-content/plugins/collapsing-archives/img/collapse.gif' alt='collapse' />";

    addLoadEvent(function() {
      autoExpandCollapse('collapsArch');
    });
		// ]]>
</script>
<ul id='collapsArchList-1'>
  <li class='collapsArch'><span title='развернуть' class='collapsArch show' onclick='expandCollapse(event, "expandImg", "collapseImg", 0,"collapsArch"); return false' ><span class='sym'><img src='http://journalist.uz/wp-content/plugins/collapsing-archives/img/expand.gif' alt='expand' /></span></span><a href='http://journalist.uz/?m=2017'>2017</a> (32)

    <ul style='display:none' id='collapsArchList-2017-1'>
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201711' title='Ноябрь'>Ноябрь</a>
 (1)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201709' title='Сентябрь'>Сентябрь</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201708' title='Август'>Август</a>
 (8)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201707' title='Июль'>Июль</a>
 (5)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201706' title='Июнь'>Июнь</a>
 (3)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201705' title='Май'>Май</a>
 (5)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201703' title='Март'>Март</a>
 (5)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201702' title='Февраль'>Февраль</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201701' title='Январь'>Январь</a>
 (1)
      </li> <!-- close month --> 
    </ul>
  </li> <!-- end year -->
  <li class='collapsArch'><span title='развернуть' class='collapsArch show' onclick='expandCollapse(event, "expandImg", "collapseImg", 0,"collapsArch"); return false' ><span class='sym'><img src='http://journalist.uz/wp-content/plugins/collapsing-archives/img/expand.gif' alt='expand' /></span></span><a href='http://journalist.uz/?m=2016'>2016</a> (63)

    <ul style='display:none' id='collapsArchList-2016-1'>
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201612' title='Декабрь'>Декабрь</a>
 (11)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201610' title='Октябрь'>Октябрь</a>
 (5)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201609' title='Сентябрь'>Сентябрь</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201608' title='Август'>Август</a>
 (10)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201607' title='Июль'>Июль</a>
 (6)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201606' title='Июнь'>Июнь</a>
 (5)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201605' title='Май'>Май</a>
 (12)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201604' title='Апрель'>Апрель</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201603' title='Март'>Март</a>
 (3)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201602' title='Февраль'>Февраль</a>
 (7)
      </li> <!-- close month --> 
    </ul>
  </li> <!-- end year -->
  <li class='collapsArch'><span title='развернуть' class='collapsArch show' onclick='expandCollapse(event, "expandImg", "collapseImg", 0,"collapsArch"); return false' ><span class='sym'><img src='http://journalist.uz/wp-content/plugins/collapsing-archives/img/expand.gif' alt='expand' /></span></span><a href='http://journalist.uz/?m=2015'>2015</a> (57)

    <ul style='display:none' id='collapsArchList-2015-1'>
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201512' title='Декабрь'>Декабрь</a>
 (7)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201511' title='Ноябрь'>Ноябрь</a>
 (3)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201510' title='Октябрь'>Октябрь</a>
 (6)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201508' title='Август'>Август</a>
 (10)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201507' title='Июль'>Июль</a>
 (7)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201506' title='Июнь'>Июнь</a>
 (5)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201505' title='Май'>Май</a>
 (5)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201504' title='Апрель'>Апрель</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201502' title='Февраль'>Февраль</a>
 (7)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201501' title='Январь'>Январь</a>
 (5)
      </li> <!-- close month --> 
    </ul>
  </li> <!-- end year -->
  <li class='collapsArch'><span title='развернуть' class='collapsArch show' onclick='expandCollapse(event, "expandImg", "collapseImg", 0,"collapsArch"); return false' ><span class='sym'><img src='http://journalist.uz/wp-content/plugins/collapsing-archives/img/expand.gif' alt='expand' /></span></span><a href='http://journalist.uz/?m=2014'>2014</a> (36)

    <ul style='display:none' id='collapsArchList-2014-1'>
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201412' title='Декабрь'>Декабрь</a>
 (4)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201411' title='Ноябрь'>Ноябрь</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201410' title='Октябрь'>Октябрь</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201409' title='Сентябрь'>Сентябрь</a>
 (4)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201408' title='Август'>Август</a>
 (5)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201407' title='Июль'>Июль</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201406' title='Июнь'>Июнь</a>
 (3)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201405' title='Май'>Май</a>
 (3)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201404' title='Апрель'>Апрель</a>
 (1)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201403' title='Март'>Март</a>
 (3)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201402' title='Февраль'>Февраль</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201401' title='Январь'>Январь</a>
 (5)
      </li> <!-- close month --> 
    </ul>
  </li> <!-- end year -->
  <li class='collapsArch'><span title='развернуть' class='collapsArch show' onclick='expandCollapse(event, "expandImg", "collapseImg", 0,"collapsArch"); return false' ><span class='sym'><img src='http://journalist.uz/wp-content/plugins/collapsing-archives/img/expand.gif' alt='expand' /></span></span><a href='http://journalist.uz/?m=2013'>2013</a> (32)

    <ul style='display:none' id='collapsArchList-2013-1'>
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201312' title='Декабрь'>Декабрь</a>
 (4)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201311' title='Ноябрь'>Ноябрь</a>
 (3)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201310' title='Октябрь'>Октябрь</a>
 (1)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201309' title='Сентябрь'>Сентябрь</a>
 (1)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201308' title='Август'>Август</a>
 (3)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201307' title='Июль'>Июль</a>
 (5)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201306' title='Июнь'>Июнь</a>
 (5)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201305' title='Май'>Май</a>
 (3)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201303' title='Март'>Март</a>
 (4)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201302' title='Февраль'>Февраль</a>
 (1)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201301' title='Январь'>Январь</a>
 (2)
      </li> <!-- close month --> 
    </ul>
  </li> <!-- end year -->
  <li class='collapsArch'><span title='развернуть' class='collapsArch show' onclick='expandCollapse(event, "expandImg", "collapseImg", 0,"collapsArch"); return false' ><span class='sym'><img src='http://journalist.uz/wp-content/plugins/collapsing-archives/img/expand.gif' alt='expand' /></span></span><a href='http://journalist.uz/?m=2012'>2012</a> (39)

    <ul style='display:none' id='collapsArchList-2012-1'>
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201212' title='Декабрь'>Декабрь</a>
 (5)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201211' title='Ноябрь'>Ноябрь</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201210' title='Октябрь'>Октябрь</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201208' title='Август'>Август</a>
 (8)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201207' title='Июль'>Июль</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201206' title='Июнь'>Июнь</a>
 (5)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201205' title='Май'>Май</a>
 (1)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201204' title='Апрель'>Апрель</a>
 (1)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201203' title='Март'>Март</a>
 (3)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201202' title='Февраль'>Февраль</a>
 (4)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201201' title='Январь'>Январь</a>
 (6)
      </li> <!-- close month --> 
    </ul>
  </li> <!-- end year -->
  <li class='collapsArch'><span title='развернуть' class='collapsArch show' onclick='expandCollapse(event, "expandImg", "collapseImg", 0,"collapsArch"); return false' ><span class='sym'><img src='http://journalist.uz/wp-content/plugins/collapsing-archives/img/expand.gif' alt='expand' /></span></span><a href='http://journalist.uz/?m=2011'>2011</a> (25)

    <ul style='display:none' id='collapsArchList-2011-1'>
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201112' title='Декабрь'>Декабрь</a>
 (1)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201111' title='Ноябрь'>Ноябрь</a>
 (3)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201108' title='Август'>Август</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201107' title='Июль'>Июль</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201106' title='Июнь'>Июнь</a>
 (3)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201105' title='Май'>Май</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201104' title='Апрель'>Апрель</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201103' title='Март'>Март</a>
 (4)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201102' title='Февраль'>Февраль</a>
 (1)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201101' title='Январь'>Январь</a>
 (5)
      </li> <!-- close month --> 
    </ul>
  </li> <!-- end year -->
  <li class='collapsArch'><span title='развернуть' class='collapsArch show' onclick='expandCollapse(event, "expandImg", "collapseImg", 0,"collapsArch"); return false' ><span class='sym'><img src='http://journalist.uz/wp-content/plugins/collapsing-archives/img/expand.gif' alt='expand' /></span></span><a href='http://journalist.uz/?m=2010'>2010</a> (18)

    <ul style='display:none' id='collapsArchList-2010-1'>
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201012' title='Декабрь'>Декабрь</a>
 (1)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201011' title='Ноябрь'>Ноябрь</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201008' title='Август'>Август</a>
 (1)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201007' title='Июль'>Июль</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201006' title='Июнь'>Июнь</a>
 (3)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201005' title='Май'>Май</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201003' title='Март'>Март</a>
 (1)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201002' title='Февраль'>Февраль</a>
 (5)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201001' title='Январь'>Январь</a>
 (1)
      </li> <!-- close month --> 
    </ul>
  </li> <!-- end year -->
  <li class='collapsArch'><span title='развернуть' class='collapsArch show' onclick='expandCollapse(event, "expandImg", "collapseImg", 0,"collapsArch"); return false' ><span class='sym'><img src='http://journalist.uz/wp-content/plugins/collapsing-archives/img/expand.gif' alt='expand' /></span></span><a href='http://journalist.uz/?m=2009'>2009</a> (13)

    <ul style='display:none' id='collapsArchList-2009-1'>
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=200912' title='Декабрь'>Декабрь</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=200907' title='Июль'>Июль</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=200906' title='Июнь'>Июнь</a>
 (3)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=200905' title='Май'>Май</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=200902' title='Февраль'>Февраль</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=200901' title='Январь'>Январь</a>
 (2)
      </li> <!-- close month --> 
    </ul>
  </li> <!-- end year -->
  <li class='collapsArch'><span title='развернуть' class='collapsArch show' onclick='expandCollapse(event, "expandImg", "collapseImg", 0,"collapsArch"); return false' ><span class='sym'><img src='http://journalist.uz/wp-content/plugins/collapsing-archives/img/expand.gif' alt='expand' /></span></span><a href='http://journalist.uz/?m=2008'>2008</a> (7)

    <ul style='display:none' id='collapsArchList-2008-1'>
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=200808' title='Август'>Август</a>
 (1)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=200806' title='Июнь'>Июнь</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=200805' title='Май'>Май</a>
 (1)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=200803' title='Март'>Март</a>
 (1)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=200801' title='Январь'>Январь</a>
 (2)
      </li> <!-- close month --> 
    </ul>
  </li> <!-- end year -->
  <li class='collapsArch'><span title='развернуть' class='collapsArch show' onclick='expandCollapse(event, "expandImg", "collapseImg", 0,"collapsArch"); return false' ><span class='sym'><img src='http://journalist.uz/wp-content/plugins/collapsing-archives/img/expand.gif' alt='expand' /></span></span><a href='http://journalist.uz/?m=2007'>2007</a> (11)

    <ul style='display:none' id='collapsArchList-2007-1'>
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=200706' title='Июнь'>Июнь</a>
 (1)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=200705' title='Май'>Май</a>
 (1)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=200704' title='Апрель'>Апрель</a>
 (1)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=200703' title='Март'>Март</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=200702' title='Февраль'>Февраль</a>
 (1)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=200701' title='Январь'>Январь</a>
 (5)
      </li> <!-- close month --> 
    </ul>
  </li> <!-- end year -->
  <li class='collapsArch'><span title='развернуть' class='collapsArch show' onclick='expandCollapse(event, "expandImg", "collapseImg", 0,"collapsArch"); return false' ><span class='sym'><img src='http://journalist.uz/wp-content/plugins/collapsing-archives/img/expand.gif' alt='expand' /></span></span><a href='http://journalist.uz/?m=2006'>2006</a> (2)

    <ul style='display:none' id='collapsArchList-2006-1'>
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=200605' title='Май'>Май</a>
 (1)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=200603' title='Март'>Март</a>
 (1)
  </li> <!-- close month -->
          </ul>  </li> <!-- close year -->
  </ul> <!-- end of collapsing archives -->				</ul>


			</li>
        			
		            
		        </ul>
	</div></div>

            </div>
            
        </div>
    </div>

<div id="footer">
	<div id="footer_ask">
Творческий Союз Журналистов Узбекистана, 2016<br>
<div style="padding-top:3px;">Лицензия УзАПИ на интернет-СМИ №0656.</div>
<div style="padding-top:3px;">Работает на <a href="http://wordpress.org/">WordPress</a>
    </div>
    <div class="clear"></div>
        
</div>
		</div>
</div>
<!— Yandex.Metrika counter —> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter36645840 = new Ya.Metrika({ id:36645840, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/36645840" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!— /Yandex.Metrika counter —>
</body>
</html>