<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="ru-RU">

<head profile="http://gmpg.org/xfn/11">
 <style type="text/css">
   #l1, #l2, {
    position: relative;
   }
#l1 {
     left: 200px;
   }
   #l1 { 2; }
   #l2 { 1; }
  </style>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Journalist.uz - Творческий Союз Журналистов Узбекистана  &raquo; Journalist.uz   &raquo; Открытость и прозрачность – требование времени</title>

<meta name="generator" content="WordPress 2.7.1" /> <!-- leave this for stats -->

<link rel="stylesheet" href="http://journalist.uz/wp-content/themes/journalist/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Journalist.uz - Творческий Союз Журналистов Узбекистана RSS Feed" href="http://journalist.uz/?feed=rss2" />
<link rel="pingback" href="http://journalist.uz/xmlrpc.php" />
<!--[if IE ]>
<link rel="stylesheet" href="http://journalist.uz/wp-content/themes/journalist/style-ie.css" type="text/css" media="screen" />
<![endif]-->
<!--[if IE 6]>
<link rel="stylesheet" href="http://journalist.uz/wp-content/themes/journalist/style-ie6.css" type="text/css" media="screen" />
<style type="text/css">
.post{
	behavior: url(http://journalist.uz/wp-content/themes/journalist/iepngfix.htc);
}
</style>
<![endif]-->

<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://journalist.uz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://journalist.uz/wp-includes/wlwmanifest.xml" /> 
<script type='text/javascript' src='http://journalist.uz/wp-includes/js/prototype.js?ver=1.6'></script>
<script type='text/javascript' src='http://journalist.uz/wp-includes/js/scriptaculous/wp-scriptaculous.js?ver=1.8.0'></script>
<script type='text/javascript' src='http://journalist.uz/wp-includes/js/scriptaculous/effects.js?ver=1.8.0'></script>
<script type='text/javascript' src='http://journalist.uz/wp-content/plugins/collapsing-archives/collapsFunctions.js?ver=1.3'></script>
<meta name="generator" content="WordPress 2.7.1" />


<!-- all in one seo pack 1.4.6.15 [-1,-1] -->
<meta name="description" content="В Национальном пресс-центре состоялась беседа за «круглым столом», посвященная актуальным задачам, стоящим перед средствами массовой информации в обеспечении открытости деятельности органов государственной власти и управления." />
<meta name="keywords" content="новости" />
<!-- /all in one seo pack -->
<style type='text/css'>
    span.collapsArch {border:0;
padding:0; 
margin:0; 
cursor:pointer;
}
#sidebar li.collapsArch:before {content:'';} 
#sidebar li.collapsArch {list-style-type:none}
#sidebar li.collapsArchPost {
     text-indent:-1em;
      list-style-type:none;
     margin:0 0 0 1em;}
#sidebar li.collapsArchPost:before {content: '\00BB \00A0' !important;} 
#sidebar li.collapsArch .sym {
       font-size:1.2em;
       font-family:Monaco, 'Andale Mono', 'FreeMono', 'Courier new', 'Courier', monospace;
       margin:2px 5px 0px 0; 
       line-height:.8em;
       padding:0;
       /* uncomment to put a box around +/-
       border:1px solid;
       height:.9em;
       display:inline-block;
       vertical-align:baseline;
       */
      }
    </style>
<script type="text/javascript" src="http://journalist.uz/wp-content/themes/journalist/jquery-1.2.3.pack.js"></script>  
<script type="text/javascript" src="http://journalist.uz/wp-content/themes/journalist/jquery.jcarousel.pack.js"></script>  
  
<script type="text/javascript">jQuery(document).ready(function() {  
jQuery('#mycarousel').jcarousel({visible:10,scroll:9,start:-4});  
});</script>  
  
<link rel="stylesheet" href="http://journalist.uz/wp-content/themes/journalist/jquery.jcarousel.css" type="text/css" media="screen" />  
<link rel="stylesheet" href="http://journalist.uz/wp-content/themes/journalist/skin.css" type="text/css" media="screen" />  
</head>

<body>
<div id="body_page">
<div id="page">

<!-- <div id="header_title"> -->
<div id="header" style="background-image: url('http://journalist.uz/wp-content/themes/journalist/images/header_bg.gif');">
	<div id="header_bg_logo">
		<a href="/" id="logo"></a>

    </div> 
    <div class="clear"></div>
</div>

<div id="menu">
	<div id="menu_items">
    	<ul>
    		<li><a href="http://journalist.uz/">Новости</a></li>
			<!-- <li><a href="http://journalist.uz/?page_id=554">«О ЗАЩИТЕ ПРОФЕССИОНАЛЬНОЙ ДЕЯТЕЛЬНОСТИ ЖУРНАЛИСТА»</a></li><li><a href="http://journalist.uz/?page_id=562">«О ЛИЦЕНЗИРОВАНИИ»</a></li><li><a href="http://journalist.uz/?page_id=564">«О ПРИНЦИПАХ И ГАРАНТИЯХ СВОБОДЫ ИНФОРМАЦИИ»</a></li><li><a href="http://journalist.uz/?page_id=569">«О РЕКЛАМЕ»</a></li><li><a href="http://journalist.uz/?page_id=546">«О СРЕДСТВАХ МАССОВОЙ ИНФОРМАЦИИ»</a></li><li><a href="http://journalist.uz/?page_id=557">«ОБ АВТОРСКОМ ПРАВЕ И СМЕЖНЫХ ПРАВАХ»</a></li><li><a href="http://journalist.uz/?page_id=551">«ОБ ИЗДАТЕЛЬСКОЙ ДЕЯТЕЛЬНОСТИ»</a></li><li><a href="http://journalist.uz/?page_id=14">Конкурсы</a></li><li><a href="http://journalist.uz/?page_id=16">Контакты</a></li><li><a href="http://journalist.uz/?page_id=545">Нормативно-правовая база</a></li><li><a href="http://journalist.uz/?page_id=2">О Нас</a></li><li><a href="http://journalist.uz/?page_id=291">Председатель правления Творческого Союза Журналистов Узбекистана</a></li><li><a href="http://journalist.uz/?page_id=520">Региональные отделения ТСЖУ</a></li><li><a href="http://journalist.uz/?page_id=1297">Руководство  Творческого Союза Журналистов  Узбекистана</a></li><li><a href="http://journalist.uz/?page_id=522">Творческие советы при ТСЖУ</a></li><li><a href="http://journalist.uz/?page_id=293">Устав Творческого союза журналистов Узбекистана</a></li><li><a href="http://journalist.uz/?page_id=295">ХАРТИЯ ПЕЧАТНЫХ СМИ</a></li><li><a href="http://journalist.uz/?page_id=517">Члены Правления Творческого Союза Журналистов Узбекистана </a></li><li><a href="http://journalist.uz/?page_id=296">Этический Кодекс журналистов печатных средств массовой информации и информационных агентств</a></li> -->

<li class="page_item page-item-2"><a href="http://journalist.uz/?page_id=2" title="О Нас">О Нас</a></li>
<li class="page_item page-item-16"><a href="http://journalist.uz/?page_id=16" title="Контакты">Контакты</a></li>
        </ul>

        <div class="clear"></div>
    </div>
    <div id="main_search">

        <form method="get" id="searchform_top" action="http://journalist.uz/">
                <div>
<a href="http://uz.journalist.uz/"><img src="http://journalist.uz/wp-content/themes/journalist/images/uzb.gif" style="position: relative; top:5px; left:-17px" /></a>
                <span>Поиск:</span>
                <input type="text" value="" name="s" id="searchform_top_text" />
                <input type="image" src="http://journalist.uz/wp-content/themes/journalist/images/go.gif" id="gosearch" />
            </div>
        </form>
    </div>
        <div class="clear"></div>
</div>

<div id="body">
    
<div id="body_top">

	<div id="body_left">
    	<div id="body_left_content">
	<div id="content" class="narrowcolumn">

	
			<div class="post" id="post-1344">
                <div class="post-top">
                    <div class="post-date">
                        Май                    	<p>26</p>
                    </div>
                    <div class="post-title">
                    	<h2><a href="http://journalist.uz/?p=1344" rel="bookmark" title="Открытость и прозрачность – требование времени">Открытость и прозрачность – требование времени</a></h2>
                        <h3>
                        	<span>Рубрика: <a href="http://journalist.uz/?cat=1" title="Просмотреть все записи в Новости" rel="category">Новости</a></span>
                        </h3>
						                    </div>
                </div>

				<div class="entry clear">
					<p>В Национальном пресс-центре состоялась беседа за «круглым столом», посвященная актуальным задачам, стоящим перед средствами массовой информации в обеспечении открытости деятельности органов государственной власти и управления. </p>
<p><img class="aligncenter size-full wp-image-1345" title="00805" src="http://journalist.uz/httpdocs/journalist_ru/wp-content/uploads/2017/05/00805.jpg" alt="00805" width="600" height="300" /></p>
<p>В мероприятии, организованном Творческим союзом журналистов Узбекистана совместно с Комитетом по вопросам информации и коммуникационных технологий Законодательной палаты Олий Мажлиса Республики Узбекистан и Министерством по развитию информационных технологий и коммуникаций, приняли участие представители пресс-служб органов государственной власти и управления, руководители средств массовой информации, профессора-преподаватели, журналисты, студенты, члены «Клуба молодых журналистов».</p>
<p><img class="aligncenter size-full wp-image-1346" title="00803" src="http://journalist.uz/httpdocs/journalist_ru/wp-content/uploads/2017/05/00803.jpg" alt="00803" width="600" height="300" /></p>
<p>Председатель Творческого союза журналистов Узбекистана С.Хакимов, член Комитета по вопросам информации и коммуникационных технологий нижней палаты Р.Кушербоев и другие отметили, что важное значение имеет обеспечение открытости деятельности органов государственной власти, повышение в этом активности СМИ. Закон Республики Узбекистан «Об открытости деятельности органов государственной власти и управления» служит важным руководством повышения эффективности работы в этом направлении.</p>
<p><img class="aligncenter size-full wp-image-1347" title="00804" src="http://journalist.uz/httpdocs/journalist_ru/wp-content/uploads/2017/05/00804.jpg" alt="00804" width="600" height="300" /></p>
<p>В Стратегии действий по пяти приоритетным направлениям развития Республики Узбекистан в 2017-2021 годах особое значение придается углублению демократических реформ, направленных на совершенствование государственного и общественного строительства. В ней намечены дальнейшее усиление роли парламента и политических партий в модернизации страны, реформирование системы государственного управления, развитие организационно-правовых основ государственной службы, совершенствование системы «Электронное правительство», повышение качества и эффективности государственных услуг, факторы усиления роли институтов гражданского общества и средств массовой информации. На мероприятии этим вопросам уделялось особое внимание.</p>
<p><img class="aligncenter size-full wp-image-1348" title="00802" src="http://journalist.uz/httpdocs/journalist_ru/wp-content/uploads/2017/05/00802.jpg" alt="00802" width="600" height="300" /></p>
<p>На мероприятии заслушаны доклады на темы «Правовые основы повышения роли СМИ в обеспечении открытости деятельности органов государственной власти и управления», «Система рейтинговой оценки эффективности внедрения и развития ИКТ в деятельности государственных органов в Узбекистане и ее роль в обеспечении открытости деятельности государственной власти», «Усиление активности СМИ в обеспечении открытости деятельности органов государственной власти и управления: критически-аналитические материалы на актуальную тематику».</p>
<div class="news-props" style="text-align: right;"><strong>Насиба Зиёдуллаева, УзА</strong></div>
<div class="news-props" style="text-align: right;"><strong>Автор фотографий</strong></div>
<div class="news-props" style="text-align: right;"><strong>Шолазиз ШОХИДОЕВ </strong></div>
				</div>

                <div class="postmetadata">
                    <div class="alignleft">
						<!-- <a>Комментарии отсутствуют</a> -->
                    </div>
                    <div class="alignright">
                    	<!--  -->
                    </div>
                </div>
			</div>

		 

	</div>

        </div>
    </div>

	<div id="body_right">
    	<div id="body_right_content">        	          
            <div id="sidebars">
                	<div id="sidebar" class="sidebars">
<ul>
<li><h3>&nbsp;<a href="http://journalist.uz/?page_id=545">НОРМАТИВНО-ПРАВОВАЯ БАЗА</a></h3></li>
<li><h3>&nbsp;<a href="http://journalist.uz/?page_id=1297">РУКОВОДСТВО</a></h3></li> 
<li><h3>&nbsp;<a href="http://journalist.uz/?page_id=517">ЧЛЕНЫ ПРАВЛЕНИЯ</a></h3></li>
<li><h3>&nbsp;<a href="http://journalist.uz/?page_id=520">РЕГИОНАЛЬНЫЕ ОТДЕЛЕНИЯ</a></h3></li>
<li><h3>&nbsp;<a href="http://journalist.uz/?page_id=522">ТВОРЧЕСКИЕ СОВЕТЫ</a></h3></li>
<li><h3>&nbsp;<a href="http://journalist.uz/?page_id=14">КОНКУРСЫ</a></h3></li>
<li><h3>&nbsp;<a href="http://journalist.uz/?page_id=1167">СМИ В ГОДЫ НЕЗАВИСИМОСТИ</a></h3></li>
<li><h3>&nbsp;<a href="http://journalist.uz/?page_id=1168">НЕЗАВИСИМОСТЬ – В СУДЬБЕ ЖУРНАЛИСТА</a></h3></li>

   <li class="widget_archives"><h2>&nbsp;&nbsp;&nbsp; Наши партнеры</h2>

<div style="padding-top:4px;padding-left:4px"><a href="http://api.uz"><img align=centre src="http://journalist.uz/wp-content/themes/journalist/images/uzapi.gif" alt="http://api.uz" title="Узбекское агентство по печати и информации" /></a>&nbsp; &nbsp;
<a href="http://mtrk.uz"><img align=centre src="http://journalist.uz/wp-content/themes/journalist/images/mtrk.gif" alt="http://mtrk.uz" title="Национальная телерадиокомпания Узбекистана" /></a></div>

<div style="padding-top:8px;padding-left:4px"><a href="http://naesmi.uz"><img src="http://journalist.uz/wp-content/themes/journalist/images/naesmi.gif" alt="http://naesmi.uz" title="Национальная ассоциация электронных средств массовой информации" /></a>&nbsp; &nbsp;
<a href="http://mmf.uz"><img align=centre src="http://journalist.uz/wp-content/themes/journalist/images/ads_mmf1.gif" alt="http://mmf.uz" title="Mustaqil Matbuot Fondi" /></a>
<a href="http://nimfogo.uz/"><img align=centre src="http://journalist.uz/wp-content/uploads/2014/02/nimfogo.gif" alt="http://nimfogo.uz/" /></a></div>
   </li>
<li class="widget_archives"><h2>&nbsp;&nbsp;&nbsp; Полезные ссылки</h2><br>
<p align=center><a href="http://www.press-service.uz/ru/"><img src="http://journalist.uz/wp-content/themes/journalist/images/ps.gif" alt="Пресс-служба Президента РУз" title="Пресс-служба Президента Республики Узбекистан" /></a></p><img src="http://journalist.uz/wp-content/themes/journalist/images/sidebars_li.png" /><br>
<p align=center><a href="http://www.gov.uz/ru/"><img src="http://journalist.uz/wp-content/themes/journalist/images/gov.gif" alt="Портал государственной власти РУз" title="Портал государственной власти Республики Узбекистан" /></a></p><img src="http://journalist.uz/wp-content/themes/journalist/images/sidebars_li.png" /><br>
<p align=center><a href="http://press-service.uz/ru/content/constitution/state_symbols/"><img src="http://journalist.uz/wp-content/themes/journalist/images/banner_symbol_ru.gif" alt="Государственные символы" title="Государственные символы" /></a></p><img src="http://journalist.uz/wp-content/themes/journalist/images/sidebars_li.png" /><br>
<p align=center><a href="http://press-service.uz/ru/content/letopis_nezavisimosti/"><img src="http://journalist.uz/wp-content/themes/journalist/images/banner_letopis_ru.gif" alt="Летопись независимости" title="Летопись независимости" /></a></p><img src="http://journalist.uz/wp-content/themes/journalist/images/sidebars_li.png" /><br>
<ul><li><a href="http://senat.gov.uz/">Сенат Олий Мажлиса Республики Узбекистан</a><br>
<li><a href="http://narodnoeslovo.uz/">Газета «Народное слово»</a><br>
<li><a href="http://www.uza.uz/">Национальное информационное агентство Узбекистана</a></ul>
   </li>
	          	<li class="widget_archives"><h2>&nbsp;&nbsp;&nbsp; Архив</h2>
			<ul>
				
<script type="text/javascript">
// <![CDATA[
/* These variables are part of the Collapsing Archives Plugin
		       * version: 1.1.5
					 * revision: $Id: collapsArch.php 103059 2009-03-17 20:12:01Z robfelty $
					 * Copyright 2008 Robert Felty (robfelty.com)
					 */
var expandSym="<img src='/wp-content/plugins/collapsing-archives/img/expand.gif' alt='expand' />";
var collapseSym="<img src='/wp-content/plugins/collapsing-archives/img/collapse.gif' alt='collapse' />";

    addLoadEvent(function() {
      autoExpandCollapse('collapsArch');
    });
		// ]]>
</script>
<ul id='collapsArchList-1'>
  <li class='collapsArch'><span title='развернуть' class='collapsArch show' onclick='expandCollapse(event, "expandImg", "collapseImg", 0,"collapsArch"); return false' ><span class='sym'><img src='http://journalist.uz/wp-content/plugins/collapsing-archives/img/expand.gif' alt='expand' /></span></span><a href='http://journalist.uz/?m=2017'>2017</a> (13)

    <ul style='display:none' id='collapsArchList-2017-1'>
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201705' title='Май'>Май</a>
 (5)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201703' title='Март'>Март</a>
 (5)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201702' title='Февраль'>Февраль</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201701' title='Январь'>Январь</a>
 (1)
      </li> <!-- close month --> 
    </ul>
  </li> <!-- end year -->
  <li class='collapsArch'><span title='развернуть' class='collapsArch show' onclick='expandCollapse(event, "expandImg", "collapseImg", 0,"collapsArch"); return false' ><span class='sym'><img src='http://journalist.uz/wp-content/plugins/collapsing-archives/img/expand.gif' alt='expand' /></span></span><a href='http://journalist.uz/?m=2016'>2016</a> (63)

    <ul style='display:none' id='collapsArchList-2016-1'>
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201612' title='Декабрь'>Декабрь</a>
 (11)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201610' title='Октябрь'>Октябрь</a>
 (5)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201609' title='Сентябрь'>Сентябрь</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201608' title='Август'>Август</a>
 (10)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201607' title='Июль'>Июль</a>
 (6)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201606' title='Июнь'>Июнь</a>
 (5)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201605' title='Май'>Май</a>
 (12)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201604' title='Апрель'>Апрель</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201603' title='Март'>Март</a>
 (3)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201602' title='Февраль'>Февраль</a>
 (7)
      </li> <!-- close month --> 
    </ul>
  </li> <!-- end year -->
  <li class='collapsArch'><span title='развернуть' class='collapsArch show' onclick='expandCollapse(event, "expandImg", "collapseImg", 0,"collapsArch"); return false' ><span class='sym'><img src='http://journalist.uz/wp-content/plugins/collapsing-archives/img/expand.gif' alt='expand' /></span></span><a href='http://journalist.uz/?m=2015'>2015</a> (57)

    <ul style='display:none' id='collapsArchList-2015-1'>
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201512' title='Декабрь'>Декабрь</a>
 (7)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201511' title='Ноябрь'>Ноябрь</a>
 (3)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201510' title='Октябрь'>Октябрь</a>
 (6)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201508' title='Август'>Август</a>
 (10)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201507' title='Июль'>Июль</a>
 (7)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201506' title='Июнь'>Июнь</a>
 (5)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201505' title='Май'>Май</a>
 (5)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201504' title='Апрель'>Апрель</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201502' title='Февраль'>Февраль</a>
 (7)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201501' title='Январь'>Январь</a>
 (5)
      </li> <!-- close month --> 
    </ul>
  </li> <!-- end year -->
  <li class='collapsArch'><span title='развернуть' class='collapsArch show' onclick='expandCollapse(event, "expandImg", "collapseImg", 0,"collapsArch"); return false' ><span class='sym'><img src='http://journalist.uz/wp-content/plugins/collapsing-archives/img/expand.gif' alt='expand' /></span></span><a href='http://journalist.uz/?m=2014'>2014</a> (36)

    <ul style='display:none' id='collapsArchList-2014-1'>
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201412' title='Декабрь'>Декабрь</a>
 (4)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201411' title='Ноябрь'>Ноябрь</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201410' title='Октябрь'>Октябрь</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201409' title='Сентябрь'>Сентябрь</a>
 (4)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201408' title='Август'>Август</a>
 (5)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201407' title='Июль'>Июль</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201406' title='Июнь'>Июнь</a>
 (3)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201405' title='Май'>Май</a>
 (3)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201404' title='Апрель'>Апрель</a>
 (1)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201403' title='Март'>Март</a>
 (3)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201402' title='Февраль'>Февраль</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201401' title='Январь'>Январь</a>
 (5)
      </li> <!-- close month --> 
    </ul>
  </li> <!-- end year -->
  <li class='collapsArch'><span title='развернуть' class='collapsArch show' onclick='expandCollapse(event, "expandImg", "collapseImg", 0,"collapsArch"); return false' ><span class='sym'><img src='http://journalist.uz/wp-content/plugins/collapsing-archives/img/expand.gif' alt='expand' /></span></span><a href='http://journalist.uz/?m=2013'>2013</a> (32)

    <ul style='display:none' id='collapsArchList-2013-1'>
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201312' title='Декабрь'>Декабрь</a>
 (4)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201311' title='Ноябрь'>Ноябрь</a>
 (3)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201310' title='Октябрь'>Октябрь</a>
 (1)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201309' title='Сентябрь'>Сентябрь</a>
 (1)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201308' title='Август'>Август</a>
 (3)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201307' title='Июль'>Июль</a>
 (5)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201306' title='Июнь'>Июнь</a>
 (5)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201305' title='Май'>Май</a>
 (3)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201303' title='Март'>Март</a>
 (4)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201302' title='Февраль'>Февраль</a>
 (1)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201301' title='Январь'>Январь</a>
 (2)
      </li> <!-- close month --> 
    </ul>
  </li> <!-- end year -->
  <li class='collapsArch'><span title='развернуть' class='collapsArch show' onclick='expandCollapse(event, "expandImg", "collapseImg", 0,"collapsArch"); return false' ><span class='sym'><img src='http://journalist.uz/wp-content/plugins/collapsing-archives/img/expand.gif' alt='expand' /></span></span><a href='http://journalist.uz/?m=2012'>2012</a> (39)

    <ul style='display:none' id='collapsArchList-2012-1'>
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201212' title='Декабрь'>Декабрь</a>
 (5)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201211' title='Ноябрь'>Ноябрь</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201210' title='Октябрь'>Октябрь</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201208' title='Август'>Август</a>
 (8)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201207' title='Июль'>Июль</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201206' title='Июнь'>Июнь</a>
 (5)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201205' title='Май'>Май</a>
 (1)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201204' title='Апрель'>Апрель</a>
 (1)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201203' title='Март'>Март</a>
 (3)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201202' title='Февраль'>Февраль</a>
 (4)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201201' title='Январь'>Январь</a>
 (6)
      </li> <!-- close month --> 
    </ul>
  </li> <!-- end year -->
  <li class='collapsArch'><span title='развернуть' class='collapsArch show' onclick='expandCollapse(event, "expandImg", "collapseImg", 0,"collapsArch"); return false' ><span class='sym'><img src='http://journalist.uz/wp-content/plugins/collapsing-archives/img/expand.gif' alt='expand' /></span></span><a href='http://journalist.uz/?m=2011'>2011</a> (25)

    <ul style='display:none' id='collapsArchList-2011-1'>
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201112' title='Декабрь'>Декабрь</a>
 (1)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201111' title='Ноябрь'>Ноябрь</a>
 (3)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201108' title='Август'>Август</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201107' title='Июль'>Июль</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201106' title='Июнь'>Июнь</a>
 (3)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201105' title='Май'>Май</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201104' title='Апрель'>Апрель</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201103' title='Март'>Март</a>
 (4)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201102' title='Февраль'>Февраль</a>
 (1)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201101' title='Январь'>Январь</a>
 (5)
      </li> <!-- close month --> 
    </ul>
  </li> <!-- end year -->
  <li class='collapsArch'><span title='развернуть' class='collapsArch show' onclick='expandCollapse(event, "expandImg", "collapseImg", 0,"collapsArch"); return false' ><span class='sym'><img src='http://journalist.uz/wp-content/plugins/collapsing-archives/img/expand.gif' alt='expand' /></span></span><a href='http://journalist.uz/?m=2010'>2010</a> (18)

    <ul style='display:none' id='collapsArchList-2010-1'>
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201012' title='Декабрь'>Декабрь</a>
 (1)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201011' title='Ноябрь'>Ноябрь</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201008' title='Август'>Август</a>
 (1)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201007' title='Июль'>Июль</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201006' title='Июнь'>Июнь</a>
 (3)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201005' title='Май'>Май</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201003' title='Март'>Март</a>
 (1)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201002' title='Февраль'>Февраль</a>
 (5)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=201001' title='Январь'>Январь</a>
 (1)
      </li> <!-- close month --> 
    </ul>
  </li> <!-- end year -->
  <li class='collapsArch'><span title='развернуть' class='collapsArch show' onclick='expandCollapse(event, "expandImg", "collapseImg", 0,"collapsArch"); return false' ><span class='sym'><img src='http://journalist.uz/wp-content/plugins/collapsing-archives/img/expand.gif' alt='expand' /></span></span><a href='http://journalist.uz/?m=2009'>2009</a> (13)

    <ul style='display:none' id='collapsArchList-2009-1'>
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=200912' title='Декабрь'>Декабрь</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=200907' title='Июль'>Июль</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=200906' title='Июнь'>Июнь</a>
 (3)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=200905' title='Май'>Май</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=200902' title='Февраль'>Февраль</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=200901' title='Январь'>Январь</a>
 (2)
      </li> <!-- close month --> 
    </ul>
  </li> <!-- end year -->
  <li class='collapsArch'><span title='развернуть' class='collapsArch show' onclick='expandCollapse(event, "expandImg", "collapseImg", 0,"collapsArch"); return false' ><span class='sym'><img src='http://journalist.uz/wp-content/plugins/collapsing-archives/img/expand.gif' alt='expand' /></span></span><a href='http://journalist.uz/?m=2008'>2008</a> (7)

    <ul style='display:none' id='collapsArchList-2008-1'>
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=200808' title='Август'>Август</a>
 (1)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=200806' title='Июнь'>Июнь</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=200805' title='Май'>Май</a>
 (1)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=200803' title='Март'>Март</a>
 (1)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=200801' title='Январь'>Январь</a>
 (2)
      </li> <!-- close month --> 
    </ul>
  </li> <!-- end year -->
  <li class='collapsArch'><span title='развернуть' class='collapsArch show' onclick='expandCollapse(event, "expandImg", "collapseImg", 0,"collapsArch"); return false' ><span class='sym'><img src='http://journalist.uz/wp-content/plugins/collapsing-archives/img/expand.gif' alt='expand' /></span></span><a href='http://journalist.uz/?m=2007'>2007</a> (11)

    <ul style='display:none' id='collapsArchList-2007-1'>
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=200706' title='Июнь'>Июнь</a>
 (1)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=200705' title='Май'>Май</a>
 (1)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=200704' title='Апрель'>Апрель</a>
 (1)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=200703' title='Март'>Март</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=200702' title='Февраль'>Февраль</a>
 (1)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=200701' title='Январь'>Январь</a>
 (5)
      </li> <!-- close month --> 
    </ul>
  </li> <!-- end year -->
  <li class='collapsArch'><span title='развернуть' class='collapsArch show' onclick='expandCollapse(event, "expandImg", "collapseImg", 0,"collapsArch"); return false' ><span class='sym'><img src='http://journalist.uz/wp-content/plugins/collapsing-archives/img/expand.gif' alt='expand' /></span></span><a href='http://journalist.uz/?m=2006'>2006</a> (2)

    <ul style='display:none' id='collapsArchList-2006-1'>
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=200605' title='Май'>Май</a>
 (1)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://journalist.uz/?m=200603' title='Март'>Март</a>
 (1)
  </li> <!-- close month -->
          </ul>  </li> <!-- close year -->
  </ul> <!-- end of collapsing archives -->				</ul>


			</li>
        			
		            
		        </ul>
	</div></div>

            </div>
            
        </div>
    </div>

<div id="footer">
	<div id="footer_ask">
Творческий Союз Журналистов Узбекистана, 2016<br>
<div style="padding-top:3px;">Лицензия УзАПИ на интернет-СМИ №0656.</div>
<div style="padding-top:3px;">Работает на <a href="http://wordpress.org/">WordPress</a>
    </div>
    <div class="clear"></div>
        
</div>
		</div>
</div>
<!— Yandex.Metrika counter —> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter36645840 = new Ya.Metrika({ id:36645840, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/36645840" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!— /Yandex.Metrika counter —>
</body>
</html>